<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8">

<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">



	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand</title>
	<meta name="description" content="Erstmals in der Geschichte der Oscars sitzen mehr Frauen als Männer im Vorstand, auch der Anteil der unterrepräsentierten Minderheiten steigt" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand" />
	<meta property="og:description" content="Erstmals in der Geschichte der Oscars sitzen mehr Frauen als Männer im Vorstand, auch der Anteil der unterrepräsentierten Minderheiten steigt" />
	<meta property="og:url" content="https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/" />
	<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
	<meta property="article:published_time" content="2021-06-22T11:42:30+00:00" />
	<meta property="article:modified_time" content="2021-06-22T11:42:35+00:00" />
	<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Sarah">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-scaled.jpg","width":2048,"height":1365,"caption":"Bild: Bryan Bedder / Getty Images Entertainment"},{"@type":"WebPage","@id":"https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/#webpage","url":"https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/","name":"Oscars: Zum ersten Mal sitzen mehr Frauen als M\u00e4nner im Academy-Vorstand","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/#primaryimage"},"datePublished":"2021-06-22T11:42:30+00:00","dateModified":"2021-06-22T11:42:35+00:00","author":{"@id":"https://www.miss.at/#/schema/person/0119915086d06b2ebbca060bbad38639"},"description":"Erstmals in der Geschichte der Oscars sitzen mehr Frauen als M\u00e4nner im Vorstand, auch der Anteil der unterrepr\u00e4sentierten Minderheiten steigt","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/oscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand/"]}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/0119915086d06b2ebbca060bbad38639","name":"Sarah"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/6e631.css" media="all" />



<script async src="https://www.miss.at/wp-content/cache/minify/c7035.js"></script>

<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/222210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.miss.at/?p=222210' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Foscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Foscars-zum-ersten-mal-sitzen-mehr-frauen-als-maenner-im-academy-vorstand%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
 


<meta property="paid" content="false" /><meta property="id" content="222210" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '222210',
	'headline': 'Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand',
	'title': 'Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand',
	'section': 'App, Instafeed, Leben, MSN, Upday, '
  }];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>
<!-- End Google Tag Manager -->



<link rel="Shortcut Icon" href="/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-222210 single-format-standard" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Wrapper for Sitebar -->
<div class="col-md-9" id="frame">

<div class="container">

<header id="header-2">

<div id="header-bar-2">

<div class="row">
<div class="col-md-12">

<div class="headerWrap clearfix">

<nav class="navbar">

    
    <div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:90px; height:90px;" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="missLogo" /></a></div>


     
	<!-- search-social -->
      
          
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

            
      <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922"><a href="https://www.miss.at/c/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-221114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221114"><a href="https://www.miss.at/c/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-221113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221113"><a href="https://www.miss.at/c/beauty/">Beauty</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-221116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221116"><a href="https://www.miss.at/c/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-221115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221115"><a href="https://www.miss.at/c/filme-serien/">Filme &amp; Serien</a></li>
</ul>
</li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
	<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
	<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
	<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
	<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul>	         </div><!-- .navbar-collapse -->
    
</nav>

</div><!--headerWrap-->

</div><!--col-md-12-->    
</div><!--row-->    

</div><!--header-bar-2-->

</header>

</div><!--container-->


<section id="wrap-content" class="single-post-fw">

<div class="container">



<div class="row">

<div class="col-md-12" id="frame">

<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>
<!-- <div id="taboola-above-article-thumbnails"></div> -->

<div class="post-holder single-post-holder">



<!-- Check if Article is paid !-->
<!-- Paid End !-->

<!-- Check if Article is Video !-->
	<article id="post-222210" class="single-post-content post-222210 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-leben category-msn category-upday" >
	

	<h1 class="post-title">Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand</h1>
	

	
	<ul class="post-meta">


	<li class="meta-author">
    
    Von 
	<a href="https://www.miss.at/author/sarah-zacek/">  Sarah</a>

	</li>

	    
    
	
</ul>
 
  
<!-- Videocheck End !-->






<div class="single-post-image">

<picture class="img-responsive img-featured wp-post-image" loading="lazy" title="Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-1200x800.jpg.webp 1200w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-300x200.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-768x512.jpg.webp 768w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-1536x1024.jpg.webp 1536w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-scaled.jpg.webp 2048w" sizes="(max-width: 1170px) 100vw, 1170px"/>
<img width="1170" height="780" src="https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-1200x800.jpg" alt="Oscars: Zum ersten Mal sitzen mehr Frauen als Männer im Academy-Vorstand" loading="lazy" srcset="https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-1200x800.jpg 1200w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-300x200.jpg 300w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-768x512.jpg 768w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-1536x1024.jpg 1536w, https://www.miss.at/wp-content/uploads/2021/06/Erstmals-mehr-Frauen-als-Maenner-im-Oscars-Vorstand-scaled.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px"/>
</picture>

</div><!--post-image-->
<div class="wp-caption-text" style="margin-top:5px">Bild: Bryan Bedder / Getty Images Entertainment</div>


	

<!--medRec1-->
<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<!--mma1-->
<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div> 

<div class="post-content single-post-content clearfix">


<p><strong>Zum ersten Mal in der 94-jährigen Geschichte der <a href="https://www.miss.at/oscars-2021-dieser-red-carpet-style-wird-der-trend-des-sommers/">Academy-Awards</a> sitzen mehr Frauen als Männer im Vorstand der Oscars. Die Schauspielerin Rita Wilson und Filmkomponistin Lesley Barber zählen unter anderem zu den neuesten weiblichen <a href="https://www.oscars.org/about/board-of-governors">Mitgliedern des Vorstandes</a>. </strong></p>



<p>Zudem teilte der Verband mit, dass inzwischen auch langsam aber sicher der Anteil von Vertretern unterrepräsentierter Minderheiten größer wird.  </p>



<h2>Vorstand der Oscars besteht zum ersten Mal aus mehr Frauen als Männern</h2>



<p>&#8220;And the Oscar goes to..&#8221;-  diesmal vielleicht an die Academy selbst? Lange musste sich die Oscar-Akademie die Kritik anhören, sie wären zu weiß und zu männlich. <strong>Nun nahm sie sich diese Kritik zu Herzen und setzte sie in konkrete Maßnahmen um</strong>. Denn erstmals in der 94-jährigen Geschichte der Oscars sitzen mehr Frauen im Vorstand als Männer. Die US-<strong>Schauspielerin, Produzentin und Musikerin Rita Wilson </strong>(64, Produzentin von Mamma Mia!) und <strong>die kanadische Filmkomponistin Lesley Barber </strong>(59, &#8220;Manchester by the Sea&#8221;)  sind die neuesten weiblichen Mitglieder des Vorstandes, wie der Filmverband in Beverly Hills am Montag bekannt gab. </p>



<h2>Der Anteil der unterrepräsentierten Minderheiten steigt ebenso</h2>



<p>Im Vorstand, auch Board of Governors genannt, sitzen von 54 Mitgliedern  nun 31 Frauen. <strong>Bei der vergangenen Vorstandswahl vor drei Jahren machte der weibliche Anteil nur 26</strong> <strong>von 54 Mitgliedern aus. </strong>Auch in Bezug auf die Kritik von unterrepräsentierten Minderheiten kam der Vorstand zur Einsicht. Hier <strong>erhöhte sich die Zahl der Vertreter von 12 auf 15</strong>. Die Aufgabe der Vorstandsmitglieder ist es, sich jeweils zu dritt um eine der 17 Sparten der Organisation zu kümmern und diese zu leiten. </p>



<h2>Kritik wegen zu wenig Diversität</h2>



<p>Oft musste sich der Verband mit der Kritik auseinandersetzen, ihr Vorstand würde hauptsächlichen aus weißen Männern bestehen. Dies hätte sich letztendlich <strong>beim Mangel an Vielfalt in Bezug auf die <strong>Nominierungen</strong> und <strong>Gewinner</strong> bei den Oscar</strong> Preisverleihungen verdeutlicht. Daraufhin kündigte die Organisation an, sich um mehr Diversität in ihren Reihen zu kümmern.</p>


<!-- Related Articles just for Video -->
<!-- Related Video End -->


<script async src="//www.instagram.com/embed.js"></script>


									  
									
</div><!--post-content-->

<!--mma3 fuer Video Intelligence-->
<div id="sas_23367" style="text-align: center">
</div> 
<!--medRec2-->
<div id="sas_23175" style="text-align: center">
</div> 
<!--mma2-->
<div id="sas_23366" style="text-align: center">
</div> 



<!--Taboola-->
<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>


<div class="tags-single-page">
  </div><!--tags-single-page-->
	


<div class="row meta-nav-holder">

<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/wien-plant-angeblich-eine-impfparty-fuer-junge/" rel="prev">&larr; Wien plant angeblich eine Impfparty für Junge</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>

</div><!--meta-nav-holder-->

</article>


<!-- Related Articles -->

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>

        
 <div class="row"> 

<article id="post-53552" class="col-sm-4 related-story post-53552 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-liebe category-msn category-newsletter category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/paare-die-in-der-wir-form-sprechen-sind-gluecklicher/">Paare, die in der &#8220;Wir&#8221;-Form sprechen, sind glücklicher</a></h4>
    </div>

</article>


  


<article id="post-171508" class="col-sm-4 related-story post-171508 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-leben category-msn category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/mount-everest-ist-um-86-zentimeter-gewachsen/">Mount Everest ist um 86 Zentimeter &#8220;gewachsen&#8221;</a></h4>
    </div>

</article>


  


<article id="post-53051" class="col-sm-4 related-story post-53051 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-leben category-msn category-newsletter category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/a-scary-time-spoettischer-song-ueber-donald-trump-geht-viral/">&#8220;A Scary Time&#8221;: Spöttischer Song über Donald Trump geht viral</a></h4>
    </div>

</article>


  </div><!--end row-->  
 <div class="row"> 

<article id="post-60496" class="col-sm-4 related-story post-60496 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-msn category-newsletter category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/justin-bieber-neues-album-kommt-bald/">Justin Bieber: Kommt bald ein neues Album?</a></h4>
    </div>

</article>


  


<article id="post-219309" class="col-sm-4 related-story post-219309 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-leben category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/lily-ebert-die-auschwitz-ueberlebende-teilt-ihre-geschichte-mit-1-million-tiktok-followern/">Lily Ebert: Die Auschwitz-Überlebende teilt ihre Geschichte mit 1 Million TikTok-Followern</a></h4>
    </div>

</article>


  


<article id="post-178623" class="col-sm-4 related-story post-178623 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-filme-serien category-instafeed category-msn category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/neues-projekt-ben-affleck-soll-fantasy-buchreihe-verfilmen/">Neues Projekt: Ben Affleck soll Fantasy-Buchreihe verfilmen</a></h4>
    </div>

</article>


  </div><!--end row-->  
 


</section> 
  



</div><!--post-holder-->

</div><!--col-md-12-->

<div class="col-md-0" >

</div>


</div><!--row-->
</div><!--container-->
</section><!--single-fw-->





<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div class="container">

<footer>




	<div class="footer-widgets">

     <div class="row">
     
     <div class="col-md-4">
	<div class="foo-block">
	<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block">
	<div id="text-2" class="widget widget-footer widget_text">			<div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block foo-last">
	<div id="text-5" class="widget widget-footer widget_text">			<div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> |<a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
 
   </div><!--row-->
   
   </div>
   
      
   
       
    <div class="bottom-info">
      
     <ul class="footer-social">
     
           
          
           
          
          
          
          
          
          
     
      </ul>
   
   
<div class="copyright">

Copyright © 2019, miss.at
</div><!--copyright-->

  
</div><!--bottom-info-->   
 


</footer>

</div><!--container-->


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <h2 class="modal-title">Search For</h2>
 
 <div class="search-bar">
  <form method="get" id="search-form" action="https://www.miss.at//">
	<span><input type="text" name="s" class="search-string" placeholder="type and hit enter"/></span>
</form>
</div>   <!-- search-bar -->

<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/citytrip/' title='Citytrip' class='citytrip'>Citytrip</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/kuchen-rezepte/' title='Die besten Kuchen Rezepte' class='kuchen-rezepte'>Die besten Kuchen Rezepte</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbstrezepte/' title='Herbstrezepte' class='herbstrezepte'>Herbstrezepte</a><a href='https://www.miss.at/t/herbsttrends/' title='Herbsttrends' class='herbsttrends'>Herbsttrends</a><a href='https://www.miss.at/t/jennifer-lawrence/' title='Jennifer Lawrence' class='jennifer-lawrence'>Jennifer Lawrence</a><a href='https://www.miss.at/t/jlaw/' title='JLaw' class='jlaw'>JLaw</a><a href='https://www.miss.at/t/justin-timberlake/' title='Justin Timberlake' class='justin-timberlake'>Justin Timberlake</a><a href='https://www.miss.at/t/kanye-west/' title='Kanye West' class='kanye-west'>Kanye West</a></div>
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->


<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>



</div> <!-- End Wrapper for Sitebar -->

<!-- Sitebar -->
<div class="col-md-3" >
	<div class="sitebar" >
		<div id="sas_22375"></div>
	</div>
</div>



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.miss.at @ 2021-06-22 13:53:16 by W3 Total Cache
-->