<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8">

<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">



	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen</title>
	<meta name="description" content="Ghislaine Maxwell wird vorgeworfen, Jeffrey Epstein beim Aufbau eines Rings zum sexuellen Missbrauch von Minderjährigen geholfen zu haben." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen" />
	<meta property="og:description" content="Ghislaine Maxwell wird vorgeworfen, Jeffrey Epstein beim Aufbau eines Rings zum sexuellen Missbrauch von Minderjährigen geholfen zu haben." />
	<meta property="og:url" content="https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/" />
	<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
	<meta property="article:published_time" content="2021-12-30T08:19:53+00:00" />
	<meta property="article:modified_time" content="2021-12-30T08:20:25+00:00" />
	<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Redaktion">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194.jpg","width":2000,"height":1333,"caption":"Bild: Laura Cavanaugh/Getty Images"},{"@type":"WebPage","@id":"https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/#webpage","url":"https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/","name":"Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/#primaryimage"},"datePublished":"2021-12-30T08:19:53+00:00","dateModified":"2021-12-30T08:20:25+00:00","author":{"@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de"},"description":"Ghislaine Maxwell wird vorgeworfen, Jeffrey Epstein beim Aufbau eines Rings zum sexuellen Missbrauch von Minderj\u00e4hrigen geholfen zu haben.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen/"]}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de","name":"Redaktion"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/6e631.css" media="all" />



<script async src="https://www.miss.at/wp-content/cache/minify/c7035.js"></script>

<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/274533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel='shortlink' href='https://www.miss.at/?p=274533' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
 


<meta property="paid" content="false" /><meta property="id" content="274533" />
				<link rel="alternate" href="https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen" hreflang="de-AT" />
				<link rel="alternate" href="https://www.miss.at/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen" hreflang="de-DE" />
				<link rel="alternate" href="https://amy-magazine.com/ghislaine-maxwell-vertraute-von-jeffrey-epstein-schuldig-gesprochen" hreflang="de-CH" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '274533',
	'headline': 'Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen',
	'title': 'Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen',
	'section': 'Allgemein, App, Instafeed, Leben, MSN, Upday, '
  }];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>
<!-- End Google Tag Manager -->



<link rel="Shortcut Icon" href="/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>

<link rel="preconnect" href="https://fonts.googleapis.com">
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-274533 single-format-standard" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Wrapper for Sitebar -->
<div class="col-md-9" id="frame">

<div class="container">

<header id="header-2">

<div id="header-bar-2">

<div class="row">
<div class="col-md-12">

<div class="headerWrap clearfix">

<nav class="navbar">

    
    <div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:90px; height:90px;" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="missLogo" /></a></div>


     
	<!-- search-social -->
      
          
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

            
      <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922"><a href="https://www.miss.at/c/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-221114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221114"><a href="https://www.miss.at/c/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-221113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221113"><a href="https://www.miss.at/c/beauty/">Beauty</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-221116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221116"><a href="https://www.miss.at/c/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-221115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221115"><a href="https://www.miss.at/c/filme-serien/">Filme &amp; Serien</a></li>
</ul>
</li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
	<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
	<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
	<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
	<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul>	         </div><!-- .navbar-collapse -->
    
</nav>

</div><!--headerWrap-->

</div><!--col-md-12-->    
</div><!--row-->    

</div><!--header-bar-2-->

</header>

</div><!--container-->


<section id="wrap-content" class="single-post-fw">

<div class="container">



<div class="row">

<div class="col-md-12" id="frame">

<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>
<!-- <div id="taboola-above-article-thumbnails"></div> -->

<div class="post-holder single-post-holder">



<!-- Check if Article is paid !-->
<!-- Paid End !-->

<!-- Check if Article is Video !-->
	<article id="post-274533" class="single-post-content post-274533 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-leben category-msn category-upday" >
	

	<h1 class="post-title">Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen</h1>
	

	
	<ul class="post-meta">


	<li class="meta-author">
    
    Von 
	<a href="https://www.miss.at/author/redaktion/">  Redaktion</a>

	</li>

	    
    
	
</ul>
 
  
<!-- Videocheck End !-->






<div class="single-post-image">

<picture class="img-responsive img-featured wp-post-image" loading="lazy" title="Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-1200x800.jpg.webp 1200w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-300x200.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-768x512.jpg.webp 768w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-1536x1024.jpg.webp 1536w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194.jpg.webp 2000w" sizes="(max-width: 1170px) 100vw, 1170px"/>
<img width="1170" height="780" src="https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-1200x800.jpg" alt="Ghislaine Maxwell: Vertraute von Jeffrey Epstein schuldig gesprochen" loading="lazy" srcset="https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-1200x800.jpg 1200w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-300x200.jpg 300w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-768x512.jpg 768w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194-1536x1024.jpg 1536w, https://www.miss.at/wp-content/uploads/2021/12/GettyImages-181355194.jpg 2000w" sizes="(max-width: 1170px) 100vw, 1170px"/>
</picture>

</div><!--post-image-->
<div class="wp-caption-text" style="margin-top:5px">Bild: Laura Cavanaugh/Getty Images</div>


	

<!--medRec1-->
<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<!--mma1-->
<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div> 

<div class="post-content single-post-content clearfix">


<p><strong>Ghislaine Maxwell wird vorgeworfen, dem verstorbenen US-<a href="https://www.miss.at/epstein-vertraute-ghislaine-maxwell-plaediert-auf-nicht-schuldig/">Multimillionär&nbsp;</a>Jeffrey Epstein&nbsp;beim Aufbau eines Rings zum sexuellen Missbrauch von Minderjährigen geholfen zu haben. Laut Anklage soll sie jahrelang junge Mädchen an den Multimillionär ausgeliefert haben</strong>. <strong>Nun wurde sie <a href="https://www.miss.at/fall-george-floyd-ex-us-polizist-bekennt-sich-erstmals-schuldig/">schuldig </a>gesprochen. Ihr drohen mehrere Jahrzehnte Haft.</strong></p>



<p>Maxwell&nbsp;sei eine &#8222;raffinierte Sexualstraftäterin, die genau wusste, was sie tat&#8220;, so die Staatsanwältin.</p>



<h2>Gericht spricht Epstein-Verbündete Ghislaine Maxwell schuldig</h2>



<p>Die Ex-Partnerin des verstorbenen US-Multimillionärs Jeffrey Epstein,&nbsp;<strong>Ghislaine Maxwell</strong>, ist wegen Sexualverbrechen an Minderjährigen<strong>&nbsp;schuldig gesprochen</strong>&nbsp;worden. Nach mehrtägigen Beratungen fällten die Geschworenen jetzt ihr Urteil, wie unter anderem <em>People </em>berichtet. </p>



<p>Das genaue Strafmaß soll zu einem späteren Zeitpunkt verkündet werden. Maxwell droht aber eine lange Haftstrafe, womöglich sogar bis ans Ende ihres Lebens. Bereits seit eineinhalb Jahren sitzt die Epstein-Vertraute, die lange Zeit ein Luxus-Leben genoss, in einer kleinen<strong> Gefängniszelle im New Yorker Stadtteil Brooklyn</strong>.</p>



<h2>&#8222;Jagd auf junge Mädchen&#8220;</h2>



<p>Die&nbsp;Staatsanwaltschaft warf Maxwell&nbsp;vor, als rechte Hand von Epstein minderjährige Opfer für dessen Sexring beschafft zu haben. Die Britin wies die Vorwürfe stets zurück und verzichtete auf eine Aussage. Die 60-Jährige war in insgesamt sechs Punkten angeklagt, unter anderem wegen <strong>Menschenhandels mit Minderjährigen zu Missbrauchszwecken</strong>. In fünf dieser Anklagepunkte wurde sie schuldig gesprochen.&nbsp;</p>



<p><strong>&#8222;Sie machte Jagd auf verletzliche junge Mädchen, manipulierte sie und lieferte sie sexuellem Missbrauch aus&#8220;</strong>, so Staatsanwältin Lara Pomerantz in ihrem Eröffnungsplädoyer im November. </p>



<p>Laut Anklage <strong>freundete sie sich mit jungen Mädchen an</strong>, die jüngsten erst 14 Jahre alt, ging mit ihnen ins Kino oder einkaufen und lieferte sie dann an den Multimillionär aus. Maxwells Strafverteidiger warfen der Staatsanwaltschaft indes vor, sie als Sündenbock für die Taten von Epstein an den Pranger zu stellen, da er nicht mehr zur Rechenschaft gezogen werden könne. Epstein war im Sommer 2019 leblos in seiner Gefängniszelle gefunden worden.</p>


<!-- Related Articles just for Video -->
<!-- Related Video End -->





									  
									
</div><!--post-content-->

<!--mma3 fuer Video Intelligence-->
<div id="sas_23367" style="text-align: center">
</div> 
<!--medRec2-->
<div id="sas_23175" style="text-align: center">
</div> 
<!--mma2-->
<div id="sas_23366" style="text-align: center">
</div> 



<!--Taboola-->
<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>


<div class="tags-single-page">
  </div><!--tags-single-page-->
	


<div class="row meta-nav-holder">

<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/so-wirst-du-zum-it-girl/" rel="prev">&larr; So wirst du zum IT-Girl!</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>

</div><!--meta-nav-holder-->

</article>


<!-- Related Articles -->

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>

        
 <div class="row"> 

<article id="post-23477" class="col-sm-4 related-story post-23477 post type-post status-publish format-standard has-post-thumbnail hentry category-leben" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/so-findet-mann-das-richtige-kondom/">So findet man(n) das richtige Kondom</a></h4>
    </div>

</article>


  


<article id="post-175505" class="col-sm-4 related-story post-175505 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-beauty category-instafeed category-leben category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/warum-wir-oefter-zu-cbd-als-beauty-produkt-greifen-sollten/">Warum wir öfter zu CBD als Beauty-Produkt greifen sollten</a></h4>
    </div>

</article>


  


<article id="post-43370" class="col-sm-4 related-story post-43370 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-batmaster category-instafeed category-intim category-msn category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/diese-4-fehler-im-bett-wird-er-dir-vielleicht-nie-verzeihen/">Diese Sex-Fails wird er dir vielleicht nie verzeihen</a></h4>
    </div>

</article>


  </div><!--end row-->  
 <div class="row"> 

<article id="post-17859" class="col-sm-4 related-story post-17859 post type-post status-publish format-standard has-post-thumbnail hentry category-leben" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/mutter-inszeniert-schlafende-zwillinge-die-fotos-sind-wahre-kunstwerke/">Mutter inszeniert schlafende Zwillinge, die Fotos sind wahre Kunstwerke</a></h4>
    </div>

</article>


  


<article id="post-17339" class="col-sm-4 related-story post-17339 post type-post status-publish format-standard has-post-thumbnail hentry category-leben" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/frankreich-bekommt-eine-wettermoderatorin-mit-down-syndrom/">Frankreich bekommt eine Wettermoderatorin mit Down-Syndrom</a></h4>
    </div>

</article>


  


<article id="post-153292" class="col-sm-4 related-story post-153292 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-newsletter category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/sommerhaus-der-stars-hatten-andrej-mangold-und-jenny-sex/">Sommerhaus der Stars: Hatten Andrej Mangold und Jenny Lange Sex?</a></h4>
    </div>

</article>


  </div><!--end row-->  
 


</section> 
  



</div><!--post-holder-->

</div><!--col-md-12-->

<div class="col-md-0" >

</div>


</div><!--row-->
</div><!--container-->
</section><!--single-fw-->





<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div class="container">

<footer>




	<div class="footer-widgets">

     <div class="row">
     
     <div class="col-md-4">
	<div class="foo-block">
	<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block">
	<div id="text-2" class="widget widget-footer widget_text">			<div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block foo-last">
	<div id="text-5" class="widget widget-footer widget_text">			<div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> |<a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
 
   </div><!--row-->
   
   </div>
   
      
   
       
    <div class="bottom-info">
      
     <ul class="footer-social">
     
           
          
           
          
          
          
          
          
          
     
      </ul>
   
   
<div class="copyright">

Copyright © 2019, miss.at
</div><!--copyright-->

  
</div><!--bottom-info-->   
 


</footer>

</div><!--container-->


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <h2 class="modal-title">Search For</h2>
 
 <div class="search-bar">
  <form method="get" id="search-form" action="https://www.miss.at//">
	<span><input type="text" name="s" class="search-string" placeholder="type and hit enter"/></span>
</form>
</div>   <!-- search-bar -->

<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/beauty/' title='Beauty' class='beauty'>Beauty</a><a href='https://www.miss.at/t/beauty-hacks/' title='Beauty-Hacks' class='beauty-hacks'>Beauty-Hacks</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/christmas/' title='Christmas' class='christmas'>Christmas</a><a href='https://www.miss.at/t/citytrip/' title='Citytrip' class='citytrip'>Citytrip</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/kuchen-rezepte/' title='Die besten Kuchen Rezepte' class='kuchen-rezepte'>Die besten Kuchen Rezepte</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/fun/' title='Fun' class='fun'>Fun</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/hair/' title='Hair' class='hair'>Hair</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbstrezepte/' title='Herbstrezepte' class='herbstrezepte'>Herbstrezepte</a></div>
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->


<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>



</div> <!-- End Wrapper for Sitebar -->

<!-- Sitebar -->
<div class="col-md-3" >
	<div class="sitebar" >
		<div id="sas_22375"></div>
	</div>
</div>



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.miss.at @ 2021-12-30 09:20:43 by W3 Total Cache
-->