<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">
<title>Laut Experten: Kinder sind keine Corona-&quot;Virusschleudern&quot;</title>

<meta name="description" content="Kinder sind keine Corona-&quot;Virusschleudern&quot;. Das betonten Experten bei einer Pressekonferenz der Österreichischen Gesellschaft für Pneumologie." />
<meta name="news_keywords" content="coronavirus" />
<meta name="original-source" content="https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laut Experten: Kinder sind keine Corona-&quot;Virusschleudern&quot;" />
<meta property="og:description" content="Kinder sind keine Corona-&quot;Virusschleudern&quot;. Das betonten Experten bei einer Pressekonferenz der Österreichischen Gesellschaft für Pneumologie." />
<meta property="og:url" content="https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/" />
<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Gesundheit" />
<meta property="article:published_time" content="2020-10-13T13:25:39+00:00" />
<meta property="article:modified_time" content="2020-10-13T13:25:43+00:00" />
<meta property="og:updated_time" content="2020-10-13T13:25:43+00:00" />
<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kinder sind keine Corona-&quot;Virusschleudern&quot;. Das betonten Experten bei einer Pressekonferenz der Österreichischen Gesellschaft für Pneumologie." />
<meta name="twitter:title" content="Laut Experten: Kinder sind keine Corona-&quot;Virusschleudern&quot;" />
<meta name="twitter:image" content="https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-scaled.jpg","width":2048,"height":1365,"caption":"Kinder Virusschleudern"},{"@type":"WebPage","@id":"https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/#webpage","url":"https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/","name":"Laut Experten: Kinder sind keine Corona-&quot;Virusschleudern&quot;","isPartOf":{"@id":"https://www.miss.at/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.miss.at/laut-experten-kinder-sind-keine-corona-virusschleudern/#primaryimage"},"datePublished":"2020-10-13T13:25:39+00:00","dateModified":"2020-10-13T13:25:43+00:00","author":{"@id":"https://www.miss.at/#/schema/person/16848b08234f6f1eb9263a444ba1fa1e"},"description":"Kinder sind keine Corona-\"Virusschleudern\". Das betonten Experten bei einer Pressekonferenz der \u00d6sterreichischen Gesellschaft f\u00fcr Pneumologie."},{"@type":["Person"],"@id":"https://www.miss.at/#/schema/person/16848b08234f6f1eb9263a444ba1fa1e","name":"Lisa","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/df3fd.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.miss.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async src="https://www.miss.at/wp-content/cache/minify/905b3.js"></script>
<link rel='https://api.w.org/' href='https://www.miss.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.miss.at/?p=157803' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Flaut-experten-kinder-sind-keine-corona-virusschleudern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Flaut-experten-kinder-sind-keine-corona-virusschleudern%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta property="paid" content="false" /><meta property="id" content="157803" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '157803',
	'headline': 'Laut Experten: Kinder sind keine Corona-&#8220;Virusschleudern&#8221;',
	'title': 'Laut Experten: Kinder sind keine Corona-&quot;Virusschleudern&quot;',
	'section': 'App, Gesundheit, Instafeed, MSN, Upday, Viral, '
  }];

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>

<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-157803 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="col-md-9" id="frame">
<div class="container">
<header id="header-2">
<div id="header-bar-2">
<div class="row">
<div class="col-md-12">
<div class="headerWrap clearfix">
<nav class="navbar">
<div class="logo-2"><a href="https://www.miss.at/"><img class="img-responsive" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="miss Logo" /></a></div>

<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
<ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="https://www.miss.at/c/style/">Style</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a>
<ul class="sub-menu">
<li id="menu-item-32872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32872"><a href="https://www.miss.at/c/liebe/intim/">Intim</a></li>
</ul>
</li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul> </div>
</nav>
</div>
</div>
</div>
</div>
</header>
</div>
<section id="wrap-content" class="single-post-fw">
<div class="container">
<div class="row">
<div class="col-md-12" id="frame">
<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>

<div class="post-holder single-post-holder">



<article id="post-157803" class="single-post-content post-157803 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-gesundheit category-instafeed category-msn category-upday category-viral tag-coronavirus">
<h1 class="post-title">Laut Experten: Kinder sind keine Corona-&#8220;Virusschleudern&#8221;</h1>
<ul class="post-meta">
<li class="meta-author">
Von
<a href="https://www.miss.at/author/lisa/"> Lisa</a>
</li>
</ul>

<div class="single-post-image">
<picture class="img-responsive img-featured wp-post-image" title="Laut Experten: Kinder sind keine Corona-&#8220;Virusschleudern&#8221;">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1200x800.jpg.webp 1200w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-300x200.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-768x512.jpg.webp 768w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1536x1024.jpg.webp 1536w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-scaled.jpg.webp 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />
<img width="1170" height="780" src="https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1200x800.jpg" alt="Laut Experten: Kinder sind keine Corona-&#8220;Virusschleudern&#8221;" srcset="https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1200x800.jpg 1200w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-300x200.jpg 300w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-768x512.jpg 768w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-1536x1024.jpg 1536w, https://www.miss.at/wp-content/uploads/2020/10/Kinder-Virusschleudern-scaled.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />
</picture>
</div>
<div class="wp-caption-text" style="margin-top:5px">Bild: FamVeld / Shutterstock..com</div>

<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div>
<div class="post-content single-post-content clearfix">
<p><strong>Kinder sind keine &#8220;Virusschleudern&#8221; wenn es um <a href="https://www.miss.at/coronavirus-ueberlebt-auf-glatten-oberflaechen-bis-zu-28-tage/">SARS-CoV-2</a> geht. Das betonten Experten bei einer Online-Pressekonferenz der Österreichischen Gesellschaft für Pneumologie <a href="https://www.ogp.at/">(ÖPG)</a> am Montag. </strong></p>
<p>Mit dem neuartigen Virus müsse die Gesellschaft zumindest bis ins Jahr 2021 lernen zu leben, so die Experten weiter. </p>
<h2>Kinder sind keine &#8220;Virusschleudern&#8221;</h2>
<p>Die Rolle von Kindern bei der Übertragung von Coronaviren werde überschätzt. Das betonen nun Experten der ÖPG. Denn sie erkranken wesentlich seltener und weniger stark an der neuartigen Lungenkrankheit. So fallen <strong>nur etwa acht Prozent aller bestätigten Infektionsfälle in Österreich in die Altersgruppe von 0 bis 14 Jahre.</strong> Nur 1,5 Prozent der Infizierten waren unter fünf Jahre alt. </p>
<p><strong>Die geringe Fallzahl bei Kindern könne man auf verschiedenen Gründe zurückzuführen</strong>, so die Experten. So haben Kinder und Jugendliche etwa weniger ACE2-Rezeptoren im Gewebe, an die Coronaviren andocken, um sich auszubreiten. Außerdem könne auch das trainiertere Immunsystem von Kindern ein Grund für die niedrige Ansteckungsrate sein. Denn laut ÖGP-Präsident Ernst Eber &#8220;machen Kinder relativ viele virale Effekte durch&#8221; und erhalten außerdem viele Impfungen. </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Pressekonferenz der Österreichischen Gesellschaft für Pneumologie" width="1170" height="658" src="https://www.youtube.com/embed/9yGvGNSiUp4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<h2>Schulinfektionsrate ist gering</h2>
<p>Die Experten betonen außerdem, dass die Infektionsrate in Schulen sehr gering sei und etwa bei 0,5 Prozent liege. In Kindergärten bei einem Prozent. <strong>Eine erneute Schließung von Bildungseinrichtungen sei daher eher voreilig. </strong>Wichtiger sei es stattdessen Wege zu finden, um Kontakte im Falle einer Ansteckung schnell zu identifizieren und häufig zu testen, um eine Schließung von Schulen und Kindergärten zu vermeiden. </p>
<h2>Impfstoff: Zu optimistische Prognosen</h2>
<p>Prognosen und Erwartungen bezüglich eines Impfstoffes gegen Covid-19 waren bisher deutlich zu optimistisch, betonen die Lungenexperten bei einer Online-Pressekonferenz anlässlich der 44. Jahrestagung der Österreichischen Gesellschaft für Pneumologie. <strong>Die Gesellschaft müsse stattdessen lernen, mit dem Virus zu leben &#8211; und das noch bis ins Jahr 2021 hinein. </strong>Man müsse verstehen, dass kleine Einschränkungen, wie etwa Abstand zu halten oder einen Mund-Nasen-Schutz zu tragen wichtig sein und im Vergleich zu einem erneuten Lockdown eine &#8220;Petitesse&#8221;. Von einer &#8220;Post-Corona-Zeit&#8221; werde man wahrscheinlich erst frühestens im Sommer 2021 oder sogar erst 2022 sprechen können, so die Pneumologen. </p>


</div>

<div id="sas_23367" style="text-align: center">
</div>

<div id="sas_23175" style="text-align: center">
</div>

<div id="sas_23366" style="text-align: center">
</div>

<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>
<div class="tags-single-page">
<a href="https://www.miss.at/t/coronavirus/" rel="tag">Coronavirus</a></div>
<div class="row meta-nav-holder">
<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/charmed-stars-ueber-das-reboot-es-ist-mist/" rel="prev">&larr; &#8220;Charmed&#8221;-Stars über das Reboot: &#8220;Es ist Mist&#8221;</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>
</div>
</article>

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>
<div class="row">
<article id="post-134933" class="col-sm-4 related-story post-134933 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-leben category-msn category-upday category-viral">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/whatsapp-so-kannst-du-sprachnachrichten-vor-dem-abschicken-anhoeren/">WhatsApp: So kannst du Sprachnachrichten vor dem Abschicken anhören</a></h4>
</div>
</article>
<article id="post-52301" class="col-sm-4 related-story post-52301 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-newsletter category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/das-ist-die-traurigste-vegane-pizza-der-welt/">Das ist die traurigste vegane Pizza der Welt!</a></h4>
</div>
</article>
<article id="post-53445" class="col-sm-4 related-story post-53445 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-newsletter category-sternzeichen category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/diese-3-sternzeichen-sind-am-sympathischten/">Diese 3 Sternzeichen sind am sympathischten</a></h4>
</div>
</article>
</div>
<div class="row">
<article id="post-45511" class="col-sm-4 related-story post-45511 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-gesundheit category-msn category-style category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/bikinizone-rasieren-so-geht-es-richtig/">Bikinizone rasieren: So geht es richtig</a></h4>
</div>
</article>
<article id="post-150096" class="col-sm-4 related-story post-150096 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-stars category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/alexander-hindersmann-und-wioleta-psiuk-sind-kein-paar-mehr/">Alexander Hindersmann und Wioleta Psiuk sind kein Paar mehr</a></h4>
</div>
</article>
<article id="post-58796" class="col-sm-4 related-story post-58796 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-newsletter category-stars category-upday category-viral">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/a-star-is-born-diese-beiden-haetten-eigentlich-die-hauptrollen-spielen-sollen/">&#8220;A Star Is Born&#8221;: Will Smith &#038; Jennifer Lopez hätten eigentlich die Hauptrollen spielen sollen</a></h4>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="col-md-0">
</div>
</div>
</div>
</section>
<div class="container">
<footer>
<div class="footer-widgets">
<div class="row">
<div class="col-md-4">
<div class="foo-block">
<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div> </div>
</div>
<div class="col-md-4">
<div class="foo-block">
<div id="text-2" class="widget widget-footer widget_text"> <div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
</div> </div>
</div>
<div class="col-md-4">
<div class="foo-block foo-last">
<div id="text-5" class="widget widget-footer widget_text"> <div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> |<a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|</p>
</div>
</div> </div>
</div>
</div>
</div>
<div class="bottom-info">
<ul class="footer-social">
</ul>
<div class="copyright">
Copyright © 2019, miss.at
</div>
</div>
</footer>
</div>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content container">
<div class="modal-body">
<div class="row">
<div class="col-md-12">
<div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
<h2 class="modal-title">Search For</h2>
<div class="search-bar">
<form method="get" id="search-form" action="https://www.miss.at//">
<span><input type="text" name="s" class="search-string" placeholder="type and hit enter" /></span>
</form>
</div> 
<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/kuchen-rezepte/' title='Die besten Kuchen Rezepte' class='kuchen-rezepte'>Die besten Kuchen Rezepte</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbstrezepte/' title='Herbstrezepte' class='herbstrezepte'>Herbstrezepte</a><a href='https://www.miss.at/t/herbsttrends/' title='Herbsttrends' class='herbsttrends'>Herbsttrends</a><a href='https://www.miss.at/t/jennifer-lawrence/' title='Jennifer Lawrence' class='jennifer-lawrence'>Jennifer Lawrence</a><a href='https://www.miss.at/t/jlaw/' title='JLaw' class='jlaw'>JLaw</a><a href='https://www.miss.at/t/justin-timberlake/' title='Justin Timberlake' class='justin-timberlake'>Justin Timberlake</a><a href='https://www.miss.at/t/kanye-west/' title='Kanye West' class='kanye-west'>Kanye West</a><a href='https://www.miss.at/t/kim-kardashian/' title='Kim Kardashian' class='kim-kardashian'>Kim Kardashian</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>
<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Mit Cookies personalisieren wir Inhalte sowie Anzeigen, binden soziale Medien ein und analysieren Website-Zugriffe. Sind Sie mit dem Setzen von Cookies einverstanden?</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nein</a><a href="https://www.miss.at/datenschutzbestimmungen/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Erfahre mehr</a></span></div>
</div>

</div> 

<div class="col-md-3">
<div class="sitebar">
<div id="sas_22375"></div>
</div>
</div>
</body>
</html>
