<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, user-scalable=no">
<title>Coronavirus: Prinz Charles infiziert</title>

<meta name="description" content="Das Coronavirus breitet sich auf der ganzen Welt weiter aus. Immer mehr Leute erkranken an COVID-19. Nun wurde auch Prinz Charles positiv getestet." />
<meta name="news_keywords" content="coronavirus" />
<meta name="original-source" content="https://www.miss.at/coronavirus-prinz-charles-infiziert/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.miss.at/coronavirus-prinz-charles-infiziert/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: Prinz Charles infiziert" />
<meta property="og:description" content="Das Coronavirus breitet sich auf der ganzen Welt weiter aus. Immer mehr Leute erkranken an COVID-19. Nun wurde auch Prinz Charles positiv getestet." />
<meta property="og:url" content="https://www.miss.at/coronavirus-prinz-charles-infiziert/" />
<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2020-03-25T11:13:43+00:00" />
<meta property="article:modified_time" content="2020-03-25T11:16:32+00:00" />
<meta property="og:updated_time" content="2020-03-25T11:16:32+00:00" />
<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg" />
<meta property="og:image:secure_url" content="https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Coronavirus breitet sich auf der ganzen Welt weiter aus. Immer mehr Leute erkranken an COVID-19. Nun wurde auch Prinz Charles positiv getestet." />
<meta name="twitter:title" content="Coronavirus: Prinz Charles infiziert" />
<meta name="twitter:image" content="https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.miss.at/coronavirus-prinz-charles-infiziert/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg","width":1024,"height":683,"caption":"Prinz Charles positiv auf Coronavirus getestet"},{"@type":"WebPage","@id":"https://www.miss.at/coronavirus-prinz-charles-infiziert/#webpage","url":"https://www.miss.at/coronavirus-prinz-charles-infiziert/","name":"Coronavirus: Prinz Charles infiziert","isPartOf":{"@id":"https://www.miss.at/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.miss.at/coronavirus-prinz-charles-infiziert/#primaryimage"},"datePublished":"2020-03-25T11:13:43+00:00","dateModified":"2020-03-25T11:16:32+00:00","author":{"@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de"},"description":"Das Coronavirus breitet sich auf der ganzen Welt weiter aus. Immer mehr Leute erkranken an COVID-19. Nun wurde auch Prinz Charles positiv getestet."},{"@type":["Person"],"@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de","name":"Redaktion","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/df3fd.css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.miss.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async src="https://www.miss.at/wp-content/cache/minify/905b3.js"></script>
<link rel='https://api.w.org/' href='https://www.miss.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.miss.at/?p=114888' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fcoronavirus-prinz-charles-infiziert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fcoronavirus-prinz-charles-infiziert%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta property="paid" content="false" /><meta property="id" content="114888" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '114888',
	'headline': 'Coronavirus: Prinz Charles infiziert',
	'title': 'Coronavirus: Prinz Charles infiziert',
	'section': 'Allgemein, App, Instafeed, MSN, Newsletter, Stars, Upday, '
  }];

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>

<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-114888 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="col-md-9" id="frame">
<div class="container">
<header id="header-2">
<div id="header-bar-2">
<div class="row">
<div class="col-md-12">
<div class="headerWrap clearfix">
<nav class="navbar">
<div class="logo-2"><a href="https://www.miss.at/"><img class="img-responsive" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="miss Logo" /></a></div>

<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
<ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="https://www.miss.at/c/style/">Style</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a>
<ul class="sub-menu">
<li id="menu-item-32872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32872"><a href="https://www.miss.at/c/liebe/intim/">Intim</a></li>
</ul>
</li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-61136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61136"><a href="https://www.miss.at/c/trending/">Trending</a></li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul> </div>
</nav>
</div>
</div>
</div>
</div>
</header>
</div>
<section id="wrap-content" class="single-post-fw">
<div class="container">
<div class="row">
<div class="col-md-12" id="frame">
<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>

<div class="post-holder single-post-holder">



<article id="post-114888" class="single-post-content post-114888 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-msn category-newsletter category-stars category-upday tag-coronavirus">
<h1 class="post-title">Coronavirus: Prinz Charles infiziert</h1>
<ul class="post-meta">
<li class="meta-author">
Von
<a href="https://www.miss.at/author/redaktion/"> Redaktion</a>
</li>
</ul>

<div class="single-post-image">
<picture class="img-responsive img-featured wp-post-image" title="Coronavirus: Prinz Charles infiziert">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg.webp 1024w, https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet-300x200.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet-768x512.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
<img width="1024" height="683" src="https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg" alt="Coronavirus: Prinz Charles infiziert" srcset="https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet.jpg 1024w, https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet-300x200.jpg 300w, https://www.miss.at/wp-content/uploads/2020/03/Prinz-Charles-positiv-auf-Coronavirus-getestet-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
</picture>
</div>
<div class="wp-caption-text" style="margin-top:5px">Bild: Tim P. Whitby / Getty Images</div>

<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div>
<div class="post-content single-post-content clearfix">
<p><strong>Das Coronavirus breitet sich auf der ganzen Welt weiter aus. Immer mehr Leute erkranken an <a href="https://www.miss.at/coronavirus-live-aktuelle-entwicklungen-sarscov2-covid19/">COVID-19</a>. Auch mehrere prominente Personen haben sich mittlerweile infiziert.</strong></p>
<p>Auch Prinz Charles hat sich angesteckt, wie vor Kurzem bekannt wurde.</p>
<h2>Prinz Charles mit Coronavirus infiziert</h2>
<p>Wie das <a href="https://de.wikipedia.org/wiki/Clarence_House">Clarence House</a> am 24. März bekannt gab, ist nun auch ein Mitglied der königlichen Familie in Großbritannien mit dem Coronavirus infiziert. Dabei handelt es sich um keinen geringeren als Thronfolger Charles.<strong> Der Mitteilung zufolge habe der 71-Jährige allerdings nur leichte Symptome</strong> und erfreue sich sonst an guter Gesundheit. Seit Tagen arbeite der Sohn von Queen Elizabeth II. von Zuhause aus. </p>
<p>Seine Ehefrau Camilla wurde ebenfalls auf das Virus getestet. Ihr Test sei aber negativ ausgefallen. Das Ehepaar befindet sich nun in ihrem Anwesen in Schottland in Quarantäne. </p>
<h2>Ort der Ansteckung unbekannt</h2>
<p>Wo genau Prinz Charles sich angesteckt habe, sei nicht bekannt. Allerdings gab man vor Kurzem bekannt, dass er Kontakt zu <strong>Monacos Fürst Albert gehabt hat, der ebenfalls an COVID-19 erkrankt ist.</strong> Zudem habe der britische Thronfolger in den vergangenen Wochen zahlreiche repräsentative Termine in der Öffentlichkeit absolviert. </p>


</div>

<div id="sas_23367" style="text-align: center">
</div>

<div id="sas_23175" style="text-align: center">
</div>

<div id="sas_23366" style="text-align: center">
</div>

<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>
<div class="tags-single-page">
<a href="https://www.miss.at/t/coronavirus/" rel="tag">Coronavirus</a></div>
<div class="row meta-nav-holder">
<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/dieser-instagram-account-zeigt-die-besten-outfits-fuers-home-office/" rel="prev">&larr; Dieser Instagram-Account zeigt die besten Outfits für&#8217;s Home Office</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"><h4>Nächster Artikel</h4> <a href="https://www.miss.at/opa-sieht-neugeborenen-enkel-wegen-kontaktsperre-nur-durchs-fenster/" rel="next">Opa sieht neugeborenen Enkel wegen Kontaktsperre nur durchs Fenster &rarr;</a> </div></div>
</div>
</article>

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>
<div class="row">
<article id="post-32706" class="col-sm-4 related-story post-32706 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-style">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/3-ultimative-tipps-wie-deine-haare-extra-schnell-wachsen/">3 ultimative Tipps, wie deine Haare extra schnell wachsen</a></h4>
</div>
</article>
<article id="post-36040" class="col-sm-4 related-story post-36040 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-leben category-liebe category-msn category-newsletter category-sternzeichen category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/erotischste-eigenschaft-sternzeichen/">Das ist die erotischste Eigenschaft deines Sternzeichens</a></h4>
</div>
</article>
<article id="post-37052" class="col-sm-4 related-story post-37052 post type-post status-publish format-gallery has-post-thumbnail hentry category-fashion category-galerie category-msn-gallery category-stars category-upday post_format-post-format-gallery">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/die-10-schoensten-brautkleider-aus-hollywoodfilmen/">Die 10 schönsten Brautkleider aus Hollywoodfilmen</a></h4>
</div>
</article>
</div>
<div class="row">
<article id="post-79291" class="col-sm-4 related-story post-79291 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-msn category-stars category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/cardi-b-schenkt-tochter-400-000-dollar-party-und-song-zum-geburtstag/">Cardi B schenkt Tochter 400.000 Dollar-Party und Song zum Geburtstag</a></h4>
</div>
</article>
<article id="post-81279" class="col-sm-4 related-story post-81279 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-beauty category-instafeed category-msn category-newsletter category-style category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/das-ist-der-beliebteste-hm-nagellack-des-sommers/">Das ist der beliebteste H&#038;M-Nagellack des Sommers</a></h4>
</div>
</article>
<article id="post-28207" class="col-sm-4 related-story post-28207 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-leben">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/5-dinge-die-du-deinem-arzt-nicht-vorenthalten-solltest/">5 Dinge die du deinem Arzt nicht vorenthalten solltest</a></h4>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="col-md-0">
</div>
</div>
</div>
</section>
<div class="container">
<footer>
<div class="footer-widgets">
<div class="row">
<div class="col-md-4">
<div class="foo-block">
<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div> </div>
</div>
<div class="col-md-4">
<div class="foo-block">
<div id="text-2" class="widget widget-footer widget_text"> <div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
</div> </div>
</div>
<div class="col-md-4">
<div class="foo-block foo-last">
<div id="text-5" class="widget widget-footer widget_text"> <div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> | <a href="https://www.miss.at/t/lena-meyer-landrut/">Lena Meyer Landrut</a> | <a href="https://www.miss.at/t/bachelor-2018/">Der Bachelor 2018</a> |<a href="https://www.miss.at/t/gzsz/"> GZSZ </a>|<a href="https://www.miss.at/t/gntm-2018/"> GNTM 2018 </a>|<a href="https://www.miss.at/t/emma-watson/"> Emma Watson </a>|<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|<a href="https://www.miss.at/t/the-voice-kids/"> The Voice Kids</a></p>
</div>
</div> </div>
</div>
</div>
</div>
<div class="bottom-info">
<ul class="footer-social">
</ul>
<div class="copyright">
Copyright © 2019, miss.at
</div>
</div>
</footer>
</div>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content container">
<div class="modal-body">
<div class="row">
<div class="col-md-12">
<div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
<h2 class="modal-title">Search For</h2>
<div class="search-bar">
<form method="get" id="search-form" action="https://www.miss.at//">
<span><input type="text" name="s" class="search-string" placeholder="type and hit enter" /></span>
</form>
</div> 
<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2018/' title='Bachelor 2018' class='bachelor-2018'>Bachelor 2018</a><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/badewasser/' title='Badewasser' class='badewasser'>Badewasser</a><a href='https://www.miss.at/t/belle/' title='Belle' class='belle'>Belle</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/dirndl/' title='Dirndl' class='dirndl'>Dirndl</a><a href='https://www.miss.at/t/dolphine/' title='Dolphine' class='dolphine'>Dolphine</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/fashion/' title='Fashion' class='fashion'>Fashion</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbsttrends/' title='Herbsttrends' class='herbsttrends'>Herbsttrends</a><a href='https://www.miss.at/t/jennifer-lawrence/' title='Jennifer Lawrence' class='jennifer-lawrence'>Jennifer Lawrence</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>
<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Mit Cookies personalisieren wir Inhalte sowie Anzeigen, binden soziale Medien ein und analysieren Website-Zugriffe. Informationen über Ihre Website-Nutzung geben wir außerdem - anonymisiert - an unsere Partner weiter, die diese möglicherweise mit weiteren Daten zusammenführen, die sie im Rahmen Ihrer Nutzung derer Dienste gesammelt haben. Dies ermöglicht eine an Ihre persönlichen Interessen angepasste Kommunikation und Werbung. Sind Sie mit dem Setzen von Cookies einverstanden?</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nein</a><a href="https://www.miss.at/datenschutzbestimmungen/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Erfahre mehr</a></span></div>
</div>

</div> 

<div class="col-md-3">
<div class="sitebar">
<div id="sas_22375"></div>
</div>
</div>
</body>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '559552684220707');
fbq('track', "PageView");
</script>
</html>
