<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8">

<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">


<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;House of the Dragon&quot;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt</title>
	<meta name="description" content="Sex im &quot;Game of Thrones&quot;-Universum ist keine Seltenheit. Eine Szene in der Prequel-Serie &quot;House of the Dragon&quot; sorgt dennoch für Aufregung." />
	<link rel="canonical" href="https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;House of the Dragon&quot;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt" />
	<meta property="og:description" content="Sex im &quot;Game of Thrones&quot;-Universum ist keine Seltenheit. Eine Szene in der Prequel-Serie &quot;House of the Dragon&quot; sorgt dennoch für Aufregung." />
	<meta property="og:url" content="https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/" />
	<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
	<meta property="article:published_time" content="2022-09-12T10:15:31+00:00" />
	<meta property="article:modified_time" content="2022-09-12T12:12:24+00:00" />
	<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene-1200x800.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Redaktion" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.miss.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/#primaryimage","url":"https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene.jpg","contentUrl":"https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene.jpg","width":1920,"height":1280,"caption":"Bild: Ollie Upton / HBO"},{"@type":"WebPage","@id":"https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/#webpage","url":"https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/","name":"\"House of the Dragon\": Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/#primaryimage"},"datePublished":"2022-09-12T10:15:31+00:00","dateModified":"2022-09-12T12:12:24+00:00","author":{"@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de"},"description":"Sex im \"Game of Thrones\"-Universum ist keine Seltenheit. Eine Szene in der Prequel-Serie \"House of the Dragon\" sorgt dennoch für Aufregung.","breadcrumb":{"@id":"https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/"]}]},{"@type":"BreadcrumbList","@id":"https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.miss.at/"},{"@type":"ListItem","position":2,"name":"&#8222;House of the Dragon&#8220;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt"}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de","name":"Redaktion","url":"https://www.miss.at/author/redaktion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/adf6c.css" media="all" />


<script  async src="https://www.miss.at/wp-content/cache/minify/818c0.js"></script>


<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/338181" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.miss.at/?p=338181' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fhouse-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fhouse-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.menu-nav li{
font-size:14px;
}

@media (max-width: 767px)
.menu-nav li {
    display: block;
    font-size: 13px;
    margin: 0;
    padding: 0;
}

.menu-nav li a:hover, .menu-nav li.current-menu-item {
    border-style: solid !important;
    border-color: black !important;
    border-width: 0px 0px 2px 0px !important;
}		</style>
		 


<meta property="paid" content="false" /><meta property="id" content="338181" />
				<link rel="alternate" href="https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt" hreflang="de-AT" />
				<link rel="alternate" href="https://www.miss.at/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt" hreflang="de-DE" />
				<link rel="alternate" href="https://amy-magazine.com/house-of-the-dragon-warum-eine-beinahe-sex-szene-jetzt-fuer-entsetzen-sorgt" hreflang="de-CH" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '338181',
	'headline': '&#8222;House of the Dragon&#8220;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt',
	'title': '&quot;House of the Dragon&quot;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt',
	'section': '#linkinbio, App, Filme &amp; Serien, MSN, Upday, Viral, '
  }];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>
<!-- End Google Tag Manager -->



<link rel="Shortcut Icon" href="/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>

<link rel="preconnect" href="https://fonts.googleapis.com">
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-338181 single-format-standard elementor-default elementor-kit-326475" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Wrapper for Sitebar -->
<div class="col-md-9" id="frame">

<div class="container">

<header id="header-2">

<div id="header-bar-2">

<div class="row">
<div class="col-md-12">

<div class="headerWrap clearfix">

<nav class="navbar">

    
    <div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:180px; height:90px;" src="https://www.miss.at/wp-content/uploads/2022/09/20-Jahre-miss-Logo_Website.png" alt="missLogo" /></a></div>


     
	<!-- search-social -->
      
          
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

            
      <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-330107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330107"><a href="https://www.miss.at/miss-bff-reloaded-landingpage/">missBFF</a></li>
<li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a>
<ul class="sub-menu">
	<li id="menu-item-221115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221115"><a href="https://www.miss.at/c/filme-serien/">Filme &amp; Serien</a></li>
	<li id="menu-item-280621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280621"><a href="https://www.miss.at/c/dschungelcamp/">Dschungelcamp</a></li>
</ul>
</li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922"><a href="https://www.miss.at/c/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-221114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221114"><a href="https://www.miss.at/c/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-221113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221113"><a href="https://www.miss.at/c/beauty/">Beauty</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-221116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221116"><a href="https://www.miss.at/c/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a>
<ul class="sub-menu">
	<li id="menu-item-324542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324542"><a href="https://www.miss.at/c/tik-tok/">Tik Tok</a></li>
</ul>
</li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
	<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
	<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
	<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
	<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul>	         </div><!-- .navbar-collapse -->
    
</nav>

</div><!--headerWrap-->

</div><!--col-md-12-->    
</div><!--row-->    

</div><!--header-bar-2-->

</header>

</div><!--container-->


<section id="wrap-content" class="single-post-fw">

<div class="container">



<div class="row">

<div class="col-md-12" id="frame">

<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>
<!-- <div id="taboola-above-article-thumbnails"></div> -->

<div class="post-holder single-post-holder">



<!-- Check if Article is paid !-->
<!-- Paid End !-->

<!-- Check if Article is Video !-->
	<article id="post-338181" class="single-post-content post-338181 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-app category-filme-serien category-msn category-upday category-viral tag-aufregung tag-game-of-thrones tag-got tag-hotd tag-house-of-the-dragon tag-matt-smith tag-milly-alcock tag-prequel tag-sex-szene tag-twitter" >
	

	<h1 class="post-title">&#8222;House of the Dragon&#8220;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt</h1>
	

	
	<ul class="post-meta">


	<li class="meta-author">
    
    Von 
	<a href="https://www.miss.at/author/redaktion/">  Redaktion</a>

	</li>

	    
    
	
</ul>
 
  
<!-- Videocheck End !-->






<div class="single-post-image">

<img width="1170" height="780" src="https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene-1200x800.jpg" class="img-responsive img-featured wp-post-image" alt="&#8222;House of the Dragon&#8220;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt" title="&#8222;House of the Dragon&#8220;: Warum eine beinahe Sex-Szene jetzt für Entsetzen sorgt" srcset="https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene-1200x800.jpg 1200w, https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene-300x200.jpg 300w, https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene-768x512.jpg 768w, https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene-1536x1024.jpg 1536w, https://www.miss.at/wp-content/uploads/2022/09/House-of-the-Dragon-Sex-Szene.jpg 1920w" sizes="(max-width: 1170px) 100vw, 1170px" />
</div><!--post-image-->
<div class="wp-caption-text" style="margin-top:5px">Bild: Ollie Upton / HBO</div>


	

<!--medRec1-->
<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<!--mma1-->
<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div> 

<div class="post-content single-post-content clearfix">


<p><strong>Sex im &#8222;Game of Thrones&#8220;-Universum ist ja eigentlich keine Seltenheit. Eine Szene in der <a href="https://www.miss.at/house-of-the-dragon-5-momente-die-uns-in-folge-zwei-einfach-nur-verstoert-haben/">Prequel-Serie</a> &#8222;House of the Dragon&#8220; sorgt jetzt aber dennoch für Aufregung. Dabei geht es aber gar nicht um eine explizite Sexszene. </strong></p>



<p>Achtung: Es folgen Spoiler für Folge vier! </p>



<h2>Fans kritisieren Inzest-Szene in &#8222;House of the Dragon&#8220;</h2>



<p>Es dauerte also nur vier Folgen, bis &#8222;House of the Dragon&#8220; seinen großen, publikumsspaltenden Moment bekommt. Jetzt ist es endlich so weit! Und wie es sich für die Welt in <strong>Westeros</strong> gehört, geht es in der Kontroverse natürlich um <strong>Sex</strong>! Denn wenn wir eines aus acht Staffeln &#8222;Game of Thrones&#8220; gelernt haben, dann doch, dass die Sexszenen so gut wie immer für Aufregung sorgen. </p>



<p>So auch dieses Mal. Doch bei &#8222;House of the Dragon&#8220; braucht es dafür <strong>nicht einmal explizit dargestellten Sex.</strong> Aber zurück zum Anfang. In der neuesten Folge kehrt Daemon nach der Schlacht gegen den Crabfeeder wieder zurück &#8211; und <strong>trifft sich heimlich mit seiner Nichte Rhaenyra</strong> (JA, Nichte!!!), um gemeinsam durch die Stadt zu spazieren. Seit Folge drei muss sich Rhaenyra als Thronfolgerin mit dem leidigen Thema der Heirat und Fortpflanzung auseinandersetzen und bekommt <strong>einen Heiratsantrag nach dem nächsten</strong> (bevor ihr fragt: sie ist gerade 18 Jahre alt geworden). </p>



<p>Nach einigen &#8211; irgendwie unangenehmen &#8211; Flirtszenen kommt es zwischen Onkel und Nichte so, wie es in einer <strong>Mittelaltershow über Drachen, Könige und Kriege</strong> eben kommen muss: die beiden landen in Daemons Lieblings-Bordell. Dort folgt dann der erste Kuss der beiden und eine <strong>Makeout-Session</strong>, die von Daemon schließlich unterbrochen wird. Inzest-Sex gibt es also nicht!</p>



<p>Dennoch sorgt eben diese Szene jetzt für gespaltene Meinungen. Denn während manche die beiden schon als<strong> DAS Paar der Show feiern</strong>, sind sich andere sicher: das ging dann doch ein bisschen zu weit. </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">House of the Dragon said the hottest fall trend is incest and we are here for it 👏👏👏</p>&mdash; Caroline Quien (@CarolineQuien) <a href="https://twitter.com/CarolineQuien/status/1569193502730522624?ref_src=twsrc%5Etfw">September 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>&#8222;House of the Dragon&#8220; schafft es, dass 40 Millionen Menschen weltweit Inzest befürworten&#8220;, kritisiert ein Twitter-User etwa und betont, wie <strong>&#8222;verrückt&#8220; die Show dafür sei. </strong>Denn, dass manche Fans Rhaenyra und Daemon trotz der eindeutigen Verwandtschaft als perfektes Paar bezeichnen, schockiert viele. </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">me after laughing at all memes in hashtag of house of the dragon and then see how many people rooting for the incest <a href="https://t.co/oFgXsvwcal">pic.twitter.com/oFgXsvwcal</a></p>&mdash; kyo (@dumplingdimp) <a href="https://twitter.com/dumplingdimp/status/1569256197081165827?ref_src=twsrc%5Etfw">September 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p></p>



<h2>&#8222;House of the Dragon&#8220;-Schauspielerin äußert sich zur Szene</h2>



<p>Besonders kritisch sehen viele aber auch den enormen <strong>Altersunterschied zwischen Daemon und seiner Nichte</strong> (Daemon ist etwa 15 Jahre älter), der in der Show scheinbar einfach ignoriert wird. Dass Daemon zum Ende der Folge dann auch noch darauf hofft, <strong>seine eigene Nichte zu heiraten</strong>, macht die Situation für viele Fans nicht gerade besser. Doch einige entschuldigen auch das Verhalten von Daemon und schwärmen sogar für dieses potentielle Paar. Ein Twitter-User nennt Daemons Antrag sogar den Beweis, dass er der <strong>&#8222;letzte lebende Romantiker&#8220; sei.</strong></p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Not only is this house of dragon ship incest but it is also grooming and pedophilia… very weird behavior from the fans trying to excuse this shit</p>&mdash; 🍹 (@beIladonas) <a href="https://twitter.com/beIladonas/status/1569226473176985600?ref_src=twsrc%5Etfw">September 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">House of the dragon really have millions of people excusing incest now <a href="https://t.co/G8icCcWdZD">https://t.co/G8icCcWdZD</a></p>&mdash; Claire (@eyeconeque) <a href="https://twitter.com/eyeconeque/status/1569233362388402176?ref_src=twsrc%5Etfw">September 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Wer allerdings die Welt von &#8222;Game of Thrones&#8220; schon länger mitverfolgt, weiß, dass so ein Kuss zwischen Onkel und Nichte nun <strong>wirklich nichts Schockierendes für Westeros ist.</strong> Schließlich sahen wir <strong>Cersei und ihrem Zwillings(!)-Bruder Jaime</strong> <strong>Lannister </strong>acht Staffeln lang dabei zu, wie sie mal mehr mal weniger geheim eine Beziehung führten, bei der drei Kinder entstanden. Und auch bei den Targaryens <strong>gehörte Inzest einfach zum guten Ton. </strong>Also irgendwie kein Wunder, dass es 200 Jahre vor den Ereignissen in der Prequel-Serie auch den einen oder anderen dubiosen Heiratsantrag gab. </p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">*watches house of the dragon, a series full of incest*<br>*gets surprised by the incest every time*</p>&mdash; 슈nanarin⁷ (@shunanarin) <a href="https://twitter.com/shunanarin/status/1569176095555026944?ref_src=twsrc%5Etfw">September 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Mittlerweile hat sich übrigens sogar schon Rhaenyra-Darstellerin <a href="https://de.wikipedia.org/wiki/Milly_Alcock" target="_blank" rel="noreferrer noopener">Milly Alcock</a> zu der Szene geäußert. Der Dreh war für die 22-Jährige dabei ziemlich ungewohnt. Denn vor allem der Bordell-Schauplatz hatte so einige Besonderheiten. &#8222;Es gab Komparsen, die wir gerade erst kennengelernt hatten und die 12 Stunden lang in der 69er-Stellung waren. <strong>Das ist ziemlich krass.</strong>&#8222;, erklärt sie. &#8222;Wir kamen uns ziemlich overdressed vor, weil alle anderen nackt waren.&#8220; Dennoch, betont sie, fühlte sie sich beim Dreh mit Daemon-Darsteller Matt Smith (der übrigens 39 Jahre alt ist) wohl. &#8222;Es war recht angenehm. Wir hatten eine <strong>Intimitätskoordinatorin</strong>, mit der wir bei den Proben zusammengearbeitet haben und das Ganze schon Monate vorher geblockt haben&#8220;, erklärt sie. Wie es zwischen ihrer Rolle und ihrem <strong>Serien-Onkel </strong>weitergeht, verrät sie allerdings nicht. Eines scheint aber jetzt schon festzustehen: diese TV-Beziehung wird noch für Einiges an Aufregung sorgen! </p>



<div class="riddle_target" data-rid-id="404425" data-fg="#FF00FF" data-bg="rgba(0, 0, 0, 0.3)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="false" data-auto-scroll-offset="0">
<link href="https://www.riddle.com/embed/files/css/embed.css" rel="stylesheet">
<iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/embed/a/404425?" allow="autoplay" title="Abstimmung - Ging die Szene wirklich zu weit?"><section><h2><h2><strong>Ging die Szene wirklich zu weit?</strong></h2></h2></section><section><h2>Ja natürlich, das ist ihr ONKEL!!!</h2></section><section><h3>Das ist &#8222;Game of Thrones&#8220; da ist so ein bisschen Inzest doch harmlos.</h3></section></iframe>
</div><p class="link-riddle" style="width: 640px; margin: 0px auto; padding-top: 10px;"><a href="https://www.riddle.com" rel="nofollow noopener" target="blank">Quiz Maker</a> &#8211; powered by Riddle</p>


<!-- Related Articles just for Video -->
<!-- Related Video End -->


<script src="https://www.riddle.com/embed/files/js/embed.js"></script>


									  
									
</div><!--post-content-->

<!--mma3 fuer Video Intelligence-->
<div id="sas_23367" style="text-align: center">
</div> 
<!--medRec2-->
<div id="sas_23175" style="text-align: center">
</div> 
<!--mma2-->
<div id="sas_23366" style="text-align: center">
</div> 



<!--Taboola-->
<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>


<div class="tags-single-page">
  <a href="https://www.miss.at/t/aufregung/" rel="tag">aufregung</a> <a href="https://www.miss.at/t/game-of-thrones/" rel="tag">Game of Thrones</a> <a href="https://www.miss.at/t/got/" rel="tag">GoT</a> <a href="https://www.miss.at/t/hotd/" rel="tag">HotD</a> <a href="https://www.miss.at/t/house-of-the-dragon/" rel="tag">House of the Dragon</a> <a href="https://www.miss.at/t/matt-smith/" rel="tag">matt smith</a> <a href="https://www.miss.at/t/milly-alcock/" rel="tag">milly alcock</a> <a href="https://www.miss.at/t/prequel/" rel="tag">prequel</a> <a href="https://www.miss.at/t/sex-szene/" rel="tag">sex szene</a> <a href="https://www.miss.at/t/twitter/" rel="tag">Twitter</a></div><!--tags-single-page-->
	


<div class="row meta-nav-holder">

<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/das-sagt-kate-zu-prinz-william-und-prinz-harrys-reunion/" rel="prev">&larr; Das sagt Kate zu Prinz William und Prinz Harrys Reunion</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>

</div><!--meta-nav-holder-->

</article>


<!-- Related Articles -->

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>

        
 <div class="row"> 

<article id="post-224715" class="col-sm-4 related-story post-224715 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-msn category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/smallville-star-allison-mack-drei-jahre-haft-wegen-sex-sekte/">Smallville-Star Allison Mack: Drei Jahre Haft wegen Sex-Sekte</a></h4>
    </div>

</article>


  


<article id="post-86117" class="col-sm-4 related-story post-86117 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-app category-leben category-msn category-newsletter category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/unerwuenschte-drogenlieferung-ehepaar-erhaelt-ecstasy-pillen-statt-kleidung/">Unerwünschte Drogenlieferung: Ehepaar erhält Ecstasy-Pillen statt Kleidung</a></h4>
    </div>

</article>


  


<article id="post-282217" class="col-sm-4 related-story post-282217 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-allgemein category-app category-leben category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/fuenf-buecher-die-bei-der-persoenlichkeitsentwicklung-helfen/">Fünf Bücher, die bei der Persönlichkeitsentwicklung helfen</a></h4>
    </div>

</article>


  </div><!--end row-->  
 <div class="row"> 

<article id="post-300668" class="col-sm-4 related-story post-300668 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-allgemein category-app category-msn category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/jennifer-lopez-und-ben-affleck-haben-sich-wieder-verlobt/">Jennifer Lopez und Ben Affleck haben sich wieder verlobt</a></h4>
    </div>

</article>


  


<article id="post-44474" class="col-sm-4 related-story post-44474 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-app category-batmaster category-intim category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/stripperin-rasur-tipps-2/">Eine Stripperin verrät, wie sie Rasur-Pickel vermeidet</a></h4>
    </div>

</article>


  


<article id="post-127468" class="col-sm-4 related-story post-127468 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-app category-liebe category-msn category-sternzeichen category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/diese-3-sternzeichen-werden-in-der-liebe-besonders-oft-enttaeuscht/">Diese 3 Sternzeichen werden in der Liebe besonders oft enttäuscht</a></h4>
    </div>

</article>


  </div><!--end row-->  
 


</section> 
  



</div><!--post-holder-->

</div><!--col-md-12-->

<div class="col-md-0" >

</div>


</div><!--row-->
</div><!--container-->
</section><!--single-fw-->




<script  async src="https://www.miss.at/wp-content/cache/minify/b0e31.js"></script>

<div class="container">

<footer>




	<div class="footer-widgets">

     <div class="row">
     
     <div class="col-md-4">
	<div class="foo-block">
	<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block">
	<div id="text-2" class="widget widget-footer widget_text">			<div class="textwidget"><p>© 2022, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block foo-last">
	<div id="text-5" class="widget widget-footer widget_text">			<div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a></p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
 
   </div><!--row-->
   
   </div>
   
      
   
       
    <div class="bottom-info">
      
     <ul class="footer-social">
     
           
          
           
          
          
          
          
          
          
     
      </ul>
   
   
<div class="copyright">

Copyright © 2022, miss.at
</div><!--copyright-->

  
</div><!--bottom-info-->   
 


</footer>

</div><!--container-->


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <h2 class="modal-title">Search For</h2>
 
 <div class="search-bar">
  <form method="get" id="search-form" action="https://www.miss.at//">
	<span><input type="text" name="s" class="search-string" placeholder="type and hit enter"/></span>
</form>
</div>   <!-- search-bar -->

<div class="modal-tags"><a href='https://www.miss.at/t/alien-2/' title='#alien' class='alien-2'>#alien</a><a href='https://www.miss.at/t/littlemiss/' title='#LittleMiss' class='littlemiss'>#LittleMiss</a><a href='https://www.miss.at/t/metoo-2/' title='#metoo' class='metoo-2'>#metoo</a><a href='https://www.miss.at/t/tiktokdance/' title='#tiktokdance' class='tiktokdance'>#tiktokdance</a><a href='https://www.miss.at/t/1-direction/' title='1 direction' class='1-direction'>1 direction</a><a href='https://www.miss.at/t/1111/' title='11:11' class='1111'>11:11</a><a href='https://www.miss.at/t/15-minuten/' title='15 Minuten' class='15-minuten'>15 Minuten</a><a href='https://www.miss.at/t/1960/' title='1960' class='1960'>1960</a><a href='https://www.miss.at/t/1991/' title='1991' class='1991'>1991</a><a href='https://www.miss.at/t/1d/' title='1D' class='1d'>1D</a><a href='https://www.miss.at/t/1d-reunion/' title='1D Reunion' class='1d-reunion'>1D Reunion</a><a href='https://www.miss.at/t/2022/' title='2022' class='2022'>2022</a><a href='https://www.miss.at/t/2023/' title='2023' class='2023'>2023</a><a href='https://www.miss.at/t/25-todestag/' title='25. Todestag' class='25-todestag'>25. Todestag</a><a href='https://www.miss.at/t/30-30-3-regel/' title='30-30-3-Regel' class='30-30-3-regel'>30-30-3-Regel</a><a href='https://www.miss.at/t/365-days/' title='365 days' class='365-days'>365 days</a><a href='https://www.miss.at/t/365-tage/' title='365 tage' class='365-tage'>365 tage</a><a href='https://www.miss.at/t/365-tage-noch-ein-tag/' title='365 Tage - Noch ein Tag' class='365-tage-noch-ein-tag'>365 Tage - Noch ein Tag</a><a href='https://www.miss.at/t/90s-bob/' title='90s Bob' class='90s-bob'>90s Bob</a><a href='https://www.miss.at/t/abenteuer/' title='Abenteuer' class='abenteuer'>Abenteuer</a></div>
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->


<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>



</div> <!-- End Wrapper for Sitebar -->

<!-- Sitebar -->
<div class="col-md-3" >
	<div class="sitebar" >
		<div id="sas_22375"></div>
	</div>
</div>



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.miss.at @ 2022-09-12 14:12:47 by W3 Total Cache
-->