<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8">

<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rebel Wilson spricht erstmals über erzwungenes Coming-out</title>
	<meta name="description" content="In einem Interview erzählt Rebel Wilson erstmals, wie sie mit dem erzwungenen Coming-out durch eine Zeitung umging." />
	<link rel="canonical" href="https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rebel Wilson spricht erstmals über erzwungenes Coming-out" />
	<meta property="og:description" content="In einem Interview erzählt Rebel Wilson erstmals, wie sie mit dem erzwungenen Coming-out durch eine Zeitung umging." />
	<meta property="og:url" content="https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/" />
	<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
	<meta property="article:published_time" content="2022-10-22T07:41:05+00:00" />
	<meta property="article:modified_time" content="2022-10-22T07:41:23+00:00" />
	<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Redaktion" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.miss.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/#primaryimage","url":"https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-scaled.jpg","contentUrl":"https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-scaled.jpg","width":2048,"height":1365,"caption":"Bild: Kate Green/Getty Images Entertainment"},{"@type":"WebPage","@id":"https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/#webpage","url":"https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/","name":"Rebel Wilson spricht erstmals über erzwungenes Coming-out","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/#primaryimage"},"datePublished":"2022-10-22T07:41:05+00:00","dateModified":"2022-10-22T07:41:23+00:00","author":{"@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de"},"description":"In einem Interview erzählt Rebel Wilson erstmals, wie sie mit dem erzwungenen Coming-out durch eine Zeitung umging.","breadcrumb":{"@id":"https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/"]}]},{"@type":"BreadcrumbList","@id":"https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.miss.at/"},{"@type":"ListItem","position":2,"name":"Rebel Wilson spricht erstmals über erzwungenes Coming-out"}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de","name":"Redaktion","url":"https://www.miss.at/author/redaktion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/adf6c.css" media="all" />


<script  async src="https://www.miss.at/wp-content/cache/minify/818c0.js"></script>


<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/346238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.miss.at/?p=346238' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Frebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Frebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out%2F&#038;format=xml" />
<link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
<script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/879dcaca-0a22-496d-a7fa-0ed6c9636727/gdpr-liveramp.js"></script>
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2022/09/cropped-20-Jahre-miss-Logo_Website-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.menu-nav li{
font-size:14px;
}

@media (max-width: 767px)
.menu-nav li {
    display: block;
    font-size: 13px;
    margin: 0;
    padding: 0;
}

.menu-nav li a:hover, .menu-nav li.current-menu-item {
    border-style: solid !important;
    border-color: black !important;
    border-width: 0px 0px 2px 0px !important;
}		</style>
		 


<meta property="paid" content="false" /><meta property="id" content="346238" />
				<link rel="alternate" href="https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out" hreflang="de-AT" />
				<link rel="alternate" href="https://www.miss.at/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out" hreflang="de-DE" />
				<link rel="alternate" href="https://amy-magazine.com/rebel-wilson-spricht-erstmals-ueber-erzwungenes-coming-out" hreflang="de-CH" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '346238',
	'headline': 'Rebel Wilson spricht erstmals über erzwungenes Coming-out',
	'title': 'Rebel Wilson spricht erstmals über erzwungenes Coming-out',
	'section': '#linkinbio, App, MSN, Stars, Upday, '
  }];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>
<!-- End Google Tag Manager -->

<meta name="activepost" content="id=346238" > <style>.billboard{text-align: center;}.medrec_wrapper{display: flex;justify-content:space-evenly;margin: 1em;}</style>    	

	<script type="application/javascript">
		let catsRec= "#linkinbio";
    if (catsRec == "#linkinbio"){
      catsRec="linkinbio";
    }
    if (catsRec == "#WCW"){
      catsRec="wcw";
    }
    if (catsRec == "Filme &amp; Serien"){
      catsRec="filme-serien";
    }
    if (catsRec == "Get Wasted"){
      catsRec="get-wasted";
    }
    if (catsRec == "Corona Virus"){
      catsRec="corona-virus";
    }
		let sas_sitepage=catsRec;
		let paidArticle = document.querySelector('meta[property="paid"]').content;
    if (paidArticle == 'true') {
      catsRec="sponsored";
    }
  </script>
	


<script type="application/javascript">
  // SMART 

var postPageID = document.querySelector('meta[name="activepost"]').content;
	
    var _sasConfig = {
      networkid: 1003,   
      timeOut: 1000,     
      enableLogging: false, 
      placement: {
        siteId: 531048,   //siteId
        //pageId: 1311212,  //pageId
        pageName: catsRec, //sas_sitepage,  //pageName
        formats:  [{id:22374}, {id:23175}, {id:23170}, {id:22373}, {id:23167}, {id:22375}, {id:23481}, {id:23362}, {id:23366}, {id:23367}, {id:48368}, {id:66754}],
        target: postPageID
      },
      partners: {
        '1plusX': {
          'enabled': true
        },
        'ubimet': {
            'enabled': true
        }
      }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
      sas.setup({ networkid: 1003, domain: "https://styria.smartadserver.com", async: true, renderMode: 2 });
    });   
</script>
<!-- push pagename SMART  -->
<script type="text/javascript">
    var smart_query_prefill = [];
        smart_query_prefill.push(
            "pageName=" + catsRec
        );
	
</script>
<link rel="Shortcut Icon" href="/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>

<link rel="preconnect" href="https://fonts.googleapis.com">
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-346238 single-format-standard elementor-default elementor-kit-326475" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Wrapper for Sitebar -->
<div class="col-md-9" id="frame">

<div class="container">

<header id="header-2">

<div id="header-bar-2">

<div class="row">
<div class="col-md-12">

<div class="headerWrap clearfix">

<nav class="navbar">

    
    <div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:180px; height:90px;" src="https://www.miss.at/wp-content/uploads/2022/09/20-Jahre-miss-Logo_Website.png" alt="missLogo" /></a></div>


     
	<!-- search-social -->
      
          
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

            
      <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-330107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330107"><a href="https://www.miss.at/miss-bff-reloaded-landingpage/">missBFF</a></li>
<li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a>
<ul class="sub-menu">
	<li id="menu-item-221115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221115"><a href="https://www.miss.at/c/filme-serien/">Filme &amp; Serien</a></li>
	<li id="menu-item-280621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280621"><a href="https://www.miss.at/c/dschungelcamp/">Dschungelcamp</a></li>
</ul>
</li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922"><a href="https://www.miss.at/c/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-221114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221114"><a href="https://www.miss.at/c/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-221113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221113"><a href="https://www.miss.at/c/beauty/">Beauty</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-221116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221116"><a href="https://www.miss.at/c/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a>
<ul class="sub-menu">
	<li id="menu-item-324542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324542"><a href="https://www.miss.at/c/tik-tok/">Tik Tok</a></li>
</ul>
</li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
	<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
	<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
	<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
	<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul>	         </div><!-- .navbar-collapse -->
    
</nav>

</div><!--headerWrap-->

</div><!--col-md-12-->    
</div><!--row-->    

</div><!--header-bar-2-->

</header>

</div><!--container-->
<div class="billboard">
	<div id="sas_23170"></div>
	<div id="sas_22374"></div>
</div>
<!-- interstitial -->
<div id="sas_66754"></div>
<section id="wrap-content" class="single-post-fw">

<div class="container">



<div class="row">

<div class="col-md-12" id="frame">

<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>
<!-- <div id="taboola-above-article-thumbnails"></div> -->

<div class="post-holder single-post-holder">



<!-- Check if Article is paid !-->
<!-- Paid End !-->

<!-- Check if Article is Video !-->
	<article id="post-346238" class="single-post-content post-346238 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-app category-msn category-stars category-upday" >
	

	<h1 class="post-title">Rebel Wilson spricht erstmals über erzwungenes Coming-out</h1>
	

	
	<ul class="post-meta">


	<li class="meta-author">
    
    Von 
	<a href="https://www.miss.at/author/redaktion/">  Redaktion</a>

	</li>

	    
    
	
</ul>
 
  
<!-- Videocheck End !-->






<div class="single-post-image">

<img width="1170" height="780" src="https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-1200x800.jpg" class="img-responsive img-featured wp-post-image" alt="Rebel Wilson spricht erstmals über erzwungenes Coming-out" title="Rebel Wilson spricht erstmals über erzwungenes Coming-out" srcset="https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-1200x800.jpg 1200w, https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-300x200.jpg 300w, https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-768x512.jpg 768w, https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-1536x1024.jpg 1536w, https://www.miss.at/wp-content/uploads/2022/10/Rebel-Wilson-Coming-out-scaled.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />
</div><!--post-image-->
<div class="wp-caption-text" style="margin-top:5px">Bild: Kate Green/Getty Images Entertainment</div>


	

<!--medRec1-->
<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<!--mma1-->
<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div> 

<div class="post-content single-post-content clearfix">


<p><strong>Das Coming-out ist für viele Menschen ein enorm prägender Moment; für Schauspielerin Rebel Wilson war er doch geprägt von Druck und Angst. Denn ihr <a href="https://www.miss.at/eine-zeitung-wollte-rebel-wilson-angeblich-gegen-ihren-willen-outen/">Coming-out</a> wurde durch die Drohungen einer Zeitung erzwungen. </strong></p><div id="sas_23362" class="text-center"></div> <!-- medrec1 --> <div id="sas_22373" class="text-center"></div>



<p>Ein Erlebnis, über das Rebel jetzt erstmals offen spricht. </p><div id="sas_23167" class="text-center"></div>



<h2>Rebel Wilson zeigt Freundin auf Instagram</h2>



<p>Für Rebel Wilson war es wohl ein richtig turbulentes Jahr. Denn kurz nach ihrem Film-Comeback in der <a href="https://www.miss.at/senior-year-ist-das-der-schlechteste-film-des-jahres/">Komödie &#8222;Senior Year&#8220;</a> outet sich die Schauspielerin überraschend auf Instagram. <strong>„Ich dachte, ich war auf der Suche nach einem Disney-Prinz…aber vielleicht brauchte ich in Wirklichkeit die ganze Zeit eine Disney-Prinzessin“</strong>, schreibt sie damals zu einem Foto von sich und ihrer Partnerin Ramona Agruma. </p>



<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CelyiLZLHa2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CelyiLZLHa2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CelyiLZLHa2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Ein Beitrag geteilt von Rebel Wilson (@rebelwilson)</a></p></div></blockquote> 



<p>Ein wunderschöner Moment, den <a href="https://www.miss.at/rebel-wilson-ist-verliebt-das-ist-ihre-neue-freundin/">Fans online feiern.</a> Was viele zu diesem Zeitpunkt aber nicht wissen: Wenn es nach der Schauspielerin gegangen wäre, hätte es dieses Posting nicht gegeben. Denn wie kurze Zeit später bekannt wird, war Rebels Coming-out <strong>nicht ganz freiwillig. </strong>Die australische Zeitung „Sydney Morning Herald“ plante offenbar, Rebel Wilson zu outen.</p><div id="sas_23366" class="text-center"></div><!-- medrec2 --> <div id="sas_23175" class="text-center"></div>



<h2>Zeitung wollte Wilson outen</h2>



<p>Die Zeitung hatte nämlich einen Artikel über Rebel vorbereitet, in dem auch ihre Beziehung zu Ramona erwähnt wurde. Als &#8222;<strong>Akt der Vorsicht und des Respekts&#8220;</strong> wurde Rebel darüber per Mail informiert, erklärt der Autor des Artikels später in einem Beitrag. Das Ziel: eine Stellungnahme der Schauspielerin. Doch diese weigerte sich, das Spiel mitzuspielen und <strong>kam dem Enthüllungsbericht mit ihrem Instagram-Posting zuvor. </strong></p>



<p>Der Autor des Artikels <a href="https://www.miss.at/eine-zeitung-wollte-rebel-wilson-angeblich-gegen-ihren-willen-outen/">ärgerte sich daraufhin öffentlich</a> über die Überrumpelung der Schauspielerin &#8211; und bekam dafür erwartungsgemäß einen <strong>Shitstorm</strong>. Die Zeitung betonte daraufhin, dass die Behauptung eines erzwungenen Coming-out &#8222;falsch&#8220; sei, da man auch ein Statement erfragt hätte, wenn der neue Partner ein Mann gewesen wäre. Mittlerweile wurde der <strong>Artikel von der Webseite übrigens gelöscht. </strong></p>



<h2>Rebel Wilson spricht über Coming-out</h2>



<p>Rebel selbst äußerte sich dazu nicht &#8211; bis jetzt. Denn vier Monate später spricht die Schauspielerin erstmals darüber, wie sie sich in der Situation fühlte &#8211; und erklärt, welche Folgen das überstürzte Coming-out hatte. In einem <strong>Interview mit &#8222;The Australian&#8220;</strong> erklärt sie, dass das Verhalten der Zeitung in ihren Augen ganz schön &#8222;schmutzig&#8220; war. &#8222;Wenn ein Journalist <strong>damit droht, dich zu outen, musst du dich beeilen,</strong> und einige Leute hatten keine Chance, es zu erfahren, bevor es an die Öffentlichkeit gelangte. Und das ist nicht ideal&#8220;, erzählt sie. </p>



<p>Es klingt so, als hätte die Schauspielerin einen konkreten Plan gehabt, wem sie wie von ihrer neuen Beziehung erzählen wollte. Denn obwohl sie betont, dass ihre Beziehung &#8222;kein Geheimnis&#8220; war, wollte sie es ihren Liebsten wohl persönlich sagen. Ein Plan, der nicht umgesetzt werden konnte. &#8222;Es gibt verschiedene Ebenen, um es den Leuten zu sagen&#8220;, betont sie in dem <a href="https://www.theaustralian.com.au/the-oz/news/a-journalist-forced-me-to-out-my-relationship/news-story/dd47c45ad2e63c65709e3b882af8d236" target="_blank" rel="noreferrer noopener">Interview.</a> &#8222;Man erzählt es seiner engen Familie und seinen Freunden, aber nicht jedem. In unseren beiden Familien ist <strong>nicht jeder so akzeptierend, wie man es sich erhofft,</strong> und wir haben versucht, diesen Menschen gegenüber respektvoll zu sein und es ihnen auf unsere Weise zu sagen.&#8220;</p><div id="sas_23367" class="text-center"></div>



<p>Besonders für ihre Partnerin &#8211; eine Unternehmerin &#8211; sei dieses öffentliche Coming-out ganz schön schwierig gewesen. Wilson erinnert sich an <strong>&#8222;ein paar harte Tage&#8220;</strong>, denn ihre Freundin war &#8222;es nicht gewohnt ist, in der Öffentlichkeit zu stehen und mit solchen Dingen umzugehen.&#8220;</p>



<p>Doch heute scheinen die anfänglichen Turbulenzen abzuklingen. Denn Wilson zeigt sich in den Sozialen Medien <strong>glücklich und bis über beide Ohren verliebt.</strong> Und das wichtigste daran: Sie selbst entscheidet, was sie wann zeigen möchte!</p>


<!-- Related Articles just for Video -->
<!-- Related Video End -->


<script async src="//www.instagram.com/embed.js"></script>

<div id="sas_23481"></div>
									  
									
</div><!--post-content-->

<!--mma3 fuer Video Intelligence-->
<!-- <div id="sas_23367" style="text-align: center">
</div>  -->
<!--medRec2-->
<!-- <div id="sas_23175" style="text-align: center">
</div>  -->
<!--mma2-->
<!-- <div id="sas_23366" style="text-align: center">
</div>  -->



<!--Taboola-->
<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>


<div class="tags-single-page">
  </div><!--tags-single-page-->
	


<div class="row meta-nav-holder">

<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/das-sind-die-10-haeufigsten-mythen-rund-ums-sperma/" rel="prev">&larr; Das sind die 10 häufigsten Mythen rund ums Sperma</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>

</div><!--meta-nav-holder-->

</article>


<!-- Related Articles -->

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>

        
 <div class="row"> 

<article id="post-103066" class="col-sm-4 related-story post-103066 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-allgemein category-app category-leben category-msn category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/bibis-beauty-palace-baby-bereitet-bianca-classen-schlaflose-naechte/">Bibis Beauty Palace: Baby bereitet Bianca Claßen schlaflose Nächte</a></h4>
    </div>

</article>


  


<article id="post-106692" class="col-sm-4 related-story post-106692 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-allgemein category-app category-fashion category-msn category-newsletter category-stars category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/heidi-klum-postet-gntm-spoiler-auf-instagram/">Heidi Klum postet GNTM-Spoiler auf Instagram</a></h4>
    </div>

</article>


  


<article id="post-130535" class="col-sm-4 related-story post-130535 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-msn category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/kuenstliche-intelligenz-soll-handschriften-imitieren/">Künstliche Intelligenz soll Handschriften imitieren</a></h4>
    </div>

</article>


  </div><!--end row-->  
 <div class="row"> 

<article id="post-118019" class="col-sm-4 related-story post-118019 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-app category-leben category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/so-kannst-du-deine-schutzmaske-selbst-desinfizieren/">So kannst du deine Schutzmaske selbst desinfizieren</a></h4>
    </div>

</article>


  


<article id="post-166349" class="col-sm-4 related-story post-166349 post type-post status-publish format-standard has-post-thumbnail hentry category-linkinbio category-allgemein category-app category-msn category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/das-ist-der-sexiest-man-alive-2020/">Das ist der &#8222;Sexiest Man Alive&#8220; 2020</a></h4>
    </div>

</article>


  


<article id="post-211266" class="col-sm-4 related-story post-211266 post type-post status-publish format-standard has-post-thumbnail hentry category-batmaster category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/diese-sternzeichen-sind-echte-granaten-im-bett/">Diese Sternzeichen sind echte Granaten im Bett</a></h4>
    </div>

</article>


  </div><!--end row-->  
 


</section> 
  



</div><!--post-holder-->

</div><!--col-md-12-->

<div class="col-md-0" >

</div>


</div><!--row-->
</div><!--container-->
</section><!--single-fw-->



<script  async src="https://www.miss.at/wp-content/cache/minify/244da.js"></script>

<div class="container">

<footer>




	<div class="footer-widgets">

     <div class="row">
     
     <div class="col-md-4">
	<div class="foo-block">
	<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block">
	<div id="text-2" class="widget widget-footer widget_text">			<div class="textwidget"><p>© 2022, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block foo-last">
	<div id="text-5" class="widget widget-footer widget_text">			<div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a></p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
 
   </div><!--row-->
   
   </div>
   
      
   
       
    <div class="bottom-info">
      
     <ul class="footer-social">
     
           
          
           
          
          
          
          
          
          
     
      </ul>
   
   
<div class="copyright">

Copyright © 2022, miss.at
</div><!--copyright-->

  
</div><!--bottom-info-->   
 


</footer>

</div><!--container-->


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <h2 class="modal-title">Search For</h2>
 
 <div class="search-bar">
  <form method="get" id="search-form" action="https://www.miss.at//">
	<span><input type="text" name="s" class="search-string" placeholder="type and hit enter"/></span>
</form>
</div>   <!-- search-bar -->

<div class="modal-tags"><a href='https://www.miss.at/t/2022/' title='2022' class='2022'>2022</a><a href='https://www.miss.at/t/absurd/' title='absurd' class='absurd'>absurd</a><a href='https://www.miss.at/t/amber-heard/' title='amber heard' class='amber-heard'>amber heard</a><a href='https://www.miss.at/t/amerika/' title='amerika' class='amerika'>amerika</a><a href='https://www.miss.at/t/anaesthesisten/' title='anästhesisten' class='anaesthesisten'>anästhesisten</a><a href='https://www.miss.at/t/and-just-like-that/' title='And Just Like That' class='and-just-like-that'>And Just Like That</a><a href='https://www.miss.at/t/aenderung/' title='Änderung' class='aenderung'>Änderung</a><a href='https://www.miss.at/t/andrej-mangold/' title='Andrej Mangold' class='andrej-mangold'>Andrej Mangold</a><a href='https://www.miss.at/t/andrew-tate/' title='andrew tate' class='andrew-tate'>andrew tate</a><a href='https://www.miss.at/t/anerkennung/' title='Anerkennung' class='anerkennung'>Anerkennung</a><a href='https://www.miss.at/t/angebot/' title='angebot' class='angebot'>angebot</a><a href='https://www.miss.at/t/angelina-jolie/' title='angelina jolie' class='angelina-jolie'>angelina jolie</a><a href='https://www.miss.at/t/angestellte/' title='angestellte' class='angestellte'>angestellte</a><a href='https://www.miss.at/t/angreifer/' title='angreifer' class='angreifer'>angreifer</a><a href='https://www.miss.at/t/angriff/' title='Angriff' class='angriff'>Angriff</a><a href='https://www.miss.at/t/angst/' title='Angst' class='angst'>Angst</a><a href='https://www.miss.at/t/anhalter/' title='anhalter' class='anhalter'>anhalter</a><a href='https://www.miss.at/t/anhaenglich/' title='anhänglich' class='anhaenglich'>anhänglich</a><a href='https://www.miss.at/t/anklage/' title='anklage' class='anklage'>anklage</a><a href='https://www.miss.at/t/anna-maria-siecklucka/' title='Anna Maria Siecklucka' class='anna-maria-siecklucka'>Anna Maria Siecklucka</a></div>
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->


<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>



</div> <!-- End Wrapper for Sitebar -->

<!-- Sitebar -->
<div class="col-md-3" >
	<div class="sitebar" >
		<div id="sas_22375"></div>
	</div>
</div>



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.miss.at @ 2022-10-22 09:41:37 by W3 Total Cache
-->