<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">

<title>So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt</title>
<meta name="description" content="Der Mars Rover hat erstmals eine Aufnahme von einer Fahrt über den roten Planeten geschickt. Die Geräuschkulisse ist gewöhnungsbedürftig." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt" />
<meta property="og:description" content="Der Mars Rover hat erstmals eine Aufnahme von einer Fahrt über den roten Planeten geschickt. Die Geräuschkulisse ist gewöhnungsbedürftig." />
<meta property="og:url" content="https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/" />
<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
<meta property="article:published_time" content="2021-03-18T09:43:53+00:00" />
<meta property="article:modified_time" content="2021-03-18T11:17:01+00:00" />
<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Verfasst von">
<meta name="twitter:data1" content="Redaktion">
<meta name="twitter:label2" content="Geschätzte Lesezeit">
<meta name="twitter:data2" content="1 Minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt.jpg","width":1024,"height":768,"caption":"Bild: NASA / Getty Images News"},{"@type":"WebPage","@id":"https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/#webpage","url":"https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/","name":"So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/#primaryimage"},"datePublished":"2021-03-18T09:43:53+00:00","dateModified":"2021-03-18T11:17:01+00:00","author":{"@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de"},"description":"Der Mars Rover hat erstmals eine Aufnahme von einer Fahrt \u00fcber den roten Planeten geschickt. Die Ger\u00e4uschkulisse ist gew\u00f6hnungsbed\u00fcrftig.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/"]}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/b3c86546ca5e35262e4c80539c88d0de","name":"Redaktion"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/f0f13.css" media="all" />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.miss.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async src="https://www.miss.at/wp-content/cache/minify/e085b.js"></script>
<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/197026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.miss.at/?p=197026' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fso-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fso-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.miss.at/so-klingt-der-rote-planet-mars-rover-schickt-erstmals-audio-von-marsfahrt/?amp"><link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta property="paid" content="false" /><meta property="id" content="197026" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '197026',
	'headline': 'So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt',
	'title': 'So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt',
	'section': 'Allgemein, App, Instafeed, Leben, MSN, Upday, '
  }];

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>

<link rel="Shortcut Icon" href="/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-197026 single-format-standard cookies-not-set">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="col-md-9" id="frame">
<div class="container">
<header id="header-2">
<div id="header-bar-2">
<div class="row">
<div class="col-md-12">
<div class="headerWrap clearfix">
<nav class="navbar">
<div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:90px; height:90px;" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="missLogo" /></a></div>

<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
<ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="https://www.miss.at/c/style/">Style</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a>
<ul class="sub-menu">
<li id="menu-item-32872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32872"><a href="https://www.miss.at/c/liebe/intim/">Intim</a></li>
</ul>
</li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul> </div>
</nav>
</div>
</div>
</div>
</div>
</header>
</div>
<section id="wrap-content" class="single-post-fw">
<div class="container">
<div class="row">
<div class="col-md-12" id="frame">
<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>

<div class="post-holder single-post-holder">



<article id="post-197026" class="single-post-content post-197026 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-leben category-msn category-upday">
<h1 class="post-title">So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt</h1>
<ul class="post-meta">
<li class="meta-author">
Von
<a href="https://www.miss.at/author/redaktion/"> Redaktion</a>
</li>
</ul>

<div class="single-post-image">
<picture class="img-responsive img-featured wp-post-image" loading="lazy" title="So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt.jpg.webp 1024w, https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt-300x225.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt-768x576.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
<img width="1024" height="768" src="https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt.jpg" alt="So klingt der rote Planet: Mars Rover schickt erstmals Audio von Mars-Fahrt" loading="lazy" srcset="https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt.jpg 1024w, https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt-300x225.jpg 300w, https://www.miss.at/wp-content/uploads/2021/03/So-klingt-der-rote-Planet-Mars-Rover-schickt-erstmals-Audio-von-Marsfahrt-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
</picture>
</div>
<div class="wp-caption-text" style="margin-top:5px">Bild: NASA / Getty Images News</div>

<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div>
<div class="post-content single-post-content clearfix">
<p><strong>Der Mars Rover &#8220;Preseverance&#8221; hat erstmals eine <a href="https://www.miss.at/audiofile-veroeffentlicht-donald-trump-draengte-staatssekretaer-von-georgia-wahl-neu-zu-berechnen/" target="_blank" rel="noreferrer noopener">Audio-Aufnahme</a> von einer Fahrt über den <a href="https://www.miss.at/der-mars-ist-jetzt-besonders-gut-sichtbar-so-koennen-wir-den-roten-planeten-beobachten/" target="_blank" rel="noreferrer noopener">roten Planeten</a> geschickt. Die Geräuschkulisse am Mars ist aber noch etwas gewöhnungsbedürftig.</strong></p>
<p>&#8220;Wenn man mit diesen Rädern über Steine fährt, dann ist das sehr laut&#8221;, sagt NASA-Ingenieur Vandi Verma. Das liege unter anderem daran, dass die Räder von Perseverance aus Metall sind.</p>
<h2>So klingt der rote Planet</h2>
<p>Der Mars Rover &#8220;Perseverance&#8221; hat bei einer Fahrt über den Mars 16 Minuten Tonmaterial aufgenommen. Es ist die erste Aufnahme dieser Art. Insgesamt 27 Meter legte der Rover dabei zurück. Die NASA-Forscher müssen sich aber noch etwas an den Mars-Sound gewöhnen.<strong> &#8220;Wenn ich diese Geräusche in meinem Auto hören würden, würde ich anhalten und den Abschleppdienst anrufen&#8221;</strong>, erklärt <a href="https://mars.nasa.gov/news/8892/another-first-perseverance-captures-the-sounds-of-driving-on-mars/" target="_blank" rel="noreferrer noopener">NASA</a>-Mitarbeiter Dave Gruel. Er ergänzt: &#8220;Aber wenn man darüber nachdenkt, was man da hört und wo es aufgenommen wurde, dann macht es total Sinn.&#8221; Schon zuvor hat der Rover bereits Tonaufnahmen von seiner Landung und den ersten Testaufgaben seines Lasers zur Erde geschickt. Auch mit <a href="https://www.miss.at/mars-rover-schickt-video-und-audio-aufnahmen-zur-erde/" target="_blank" rel="noreferrer noopener">Video-Material</a> des roten Planetens versorge er uns Erdlinge.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">🔊 Hear that? That’s the sound of me driving over Martian rocks. This is the first time we’ve captured sounds while driving on Mars.<br><br>Read full story: <a href="https://t.co/oqdnCJShjm">https://t.co/oqdnCJShjm</a> <a href="https://t.co/yKwypUSnE7">pic.twitter.com/yKwypUSnE7</a></p>&mdash; NASA&#39;s Perseverance Mars Rover (@NASAPersevere) <a href="https://twitter.com/NASAPersevere/status/1372294898804690944?ref_src=twsrc%5Etfw">March 17, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<h2>Preseverance auf dem Mars</h2>
<p>Seit dem 18. Februar erforscht der Roboter den roten Planeten. Seine dramatische Landung&nbsp;nach 203 Flugtagen und 472 Millionen zurückgelegten Kilometern&nbsp;begeisterte nicht nur Weltaum-Forscher. </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Perseverance Rover’s Descent and Touchdown on Mars (Official NASA Video)" width="1170" height="658" src="https://www.youtube.com/embed/4czjS9h4Fpg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Der Mars Rover landete in einem ausgetrockneten See. Diesen See mit einem Durchmesser von etwa <strong>45 Kilometern soll der Rover in den kommenden zwei Jahren untersuchen. </strong>Er soll etwa nach Spuren früheren mikrobiellen Lebens suchen. Außerdem soll er Klima und Geologie des Planeten erforschen.</p>


</div>

<div id="sas_23367" style="text-align: center">
</div>

<div id="sas_23175" style="text-align: center">
</div>

<div id="sas_23366" style="text-align: center">
</div>

<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>
<div class="tags-single-page">
</div>
<div class="row meta-nav-holder">
<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/boss-babe-so-meisterst-du-das-home-office/" rel="prev">&larr; Boss Babe: So meisterst du das Home Office</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"><h4>Nächster Artikel</h4> <a href="https://www.miss.at/who-empfiehlt-astrazeneca-impfung-auch-weiterhin/" rel="next">WHO empfiehlt AstraZeneca-Impfung auch weiterhin &rarr;</a> </div></div>
</div>
</article>

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>
<div class="row">
<article id="post-84954" class="col-sm-4 related-story post-84954 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-leben category-msn category-newsletter category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/neues-monopoly-frauen-bekommen-mehr-geld-als-maenner/">Neues Monopoly: Frauen bekommen mehr Geld als Männer</a></h4>
</div>
</article>
<article id="post-24115" class="col-sm-4 related-story post-24115 post type-post status-publish format-standard has-post-thumbnail hentry category-leben">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/bundespraesident-heinz-fischer-meldet-sich-zu-wort/">Bundespräsident Heinz Fischer meldet sich zu Wort</a></h4>
</div>
</article>
<article id="post-38480" class="col-sm-4 related-story post-38480 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-msn category-newsletter category-stars category-upday category-viral">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/daniela-katzenberger-verarscht-heidi-klum-mit-diesem-bild/">Daniela Katzenberger verarscht Heidi Klum mit diesem Bild</a></h4>
</div>
</article>
</div>
<div class="row">
<article id="post-53628" class="col-sm-4 related-story post-53628 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-intim category-msn category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/fendi-bringt-vulva-schal-fuer-850-euro-auf-den-markt/">Fendi bringt Vulva-Schal für 850 Euro auf den Markt</a></h4>
</div>
</article>
<article id="post-165766" class="col-sm-4 related-story post-165766 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-beauty category-gesundheit category-instafeed category-msn category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/das-sagen-deine-haare-ueber-deine-gesundheit-aus/">Das sagen deine Haare über deine Gesundheit aus</a></h4>
</div>
</article>
<article id="post-55390" class="col-sm-4 related-story post-55390 post type-post status-publish format-standard has-post-thumbnail hentry category-batmaster category-msn category-upday">
<div class="display-post-text popular-post-text">
<h4><a href="https://www.miss.at/5-anzeichen-dass-du-gut-im-bett-bist/">5 Anzeichen, dass du gut im Bett bist</a></h4>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="col-md-0">
</div>
</div>
</div>
</section>
<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Mit Cookies personalisieren wir Inhalte sowie Anzeigen, binden soziale Medien ein und analysieren Website-Zugriffe. Sind Sie mit dem Setzen von Cookies einverstanden?</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nein</a><a href="https://www.miss.at/datenschutzbestimmungen/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Erfahre mehr</a></span></div>
</div>
<div class="container">
<footer>
<div class="footer-widgets">
<div class="row">
<div class="col-md-4">
<div class="foo-block">
<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div> </div>
</div>
<div class="col-md-4">
<div class="foo-block">
<div id="text-2" class="widget widget-footer widget_text"> <div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
</div> </div>
</div>
<div class="col-md-4">
<div class="foo-block foo-last">
<div id="text-5" class="widget widget-footer widget_text"> <div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> |<a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|</p>
</div>
</div> </div>
</div>
</div>
</div>
<div class="bottom-info">
<ul class="footer-social">
</ul>
<div class="copyright">
Copyright © 2019, miss.at
</div>
</div>
</footer>
</div>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content container">
<div class="modal-body">
<div class="row">
<div class="col-md-12">
<div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
<h2 class="modal-title">Search For</h2>
<div class="search-bar">
<form method="get" id="search-form" action="https://www.miss.at//">
<span><input type="text" name="s" class="search-string" placeholder="type and hit enter" /></span>
</form>
</div> 
<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/kuchen-rezepte/' title='Die besten Kuchen Rezepte' class='kuchen-rezepte'>Die besten Kuchen Rezepte</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbstrezepte/' title='Herbstrezepte' class='herbstrezepte'>Herbstrezepte</a><a href='https://www.miss.at/t/herbsttrends/' title='Herbsttrends' class='herbsttrends'>Herbsttrends</a><a href='https://www.miss.at/t/jennifer-lawrence/' title='Jennifer Lawrence' class='jennifer-lawrence'>Jennifer Lawrence</a><a href='https://www.miss.at/t/jlaw/' title='JLaw' class='jlaw'>JLaw</a><a href='https://www.miss.at/t/justin-timberlake/' title='Justin Timberlake' class='justin-timberlake'>Justin Timberlake</a><a href='https://www.miss.at/t/kanye-west/' title='Kanye West' class='kanye-west'>Kanye West</a><a href='https://www.miss.at/t/kim-kardashian/' title='Kim Kardashian' class='kim-kardashian'>Kim Kardashian</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Mit Cookies personalisieren wir Inhalte sowie Anzeigen, binden soziale Medien ein und analysieren Website-Zugriffe. Sind Sie mit dem Setzen von Cookies einverstanden?</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Nein</a><a href="https://www.miss.at/datenschutzbestimmungen/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Erfahre mehr</a></span></div>
</div>

</div> 

<div class="col-md-3">
<div class="sitebar">
<div id="sas_22375"></div>
</div>
</div>
</body>
</html>
