<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8">

<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">



	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Prison Break&quot;-Star Wentworth Miller hat Autismus</title>
	<meta name="description" content="In einem Instagram-Posting offenbart Wentworth Miller, dass bei ihm vor fast einem Jahr im Herbst Autismus diagnostiziert worden sei." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Prison Break&quot;-Star Wentworth Miller hat Autismus" />
	<meta property="og:description" content="In einem Instagram-Posting offenbart Wentworth Miller, dass bei ihm vor fast einem Jahr im Herbst Autismus diagnostiziert worden sei." />
	<meta property="og:url" content="https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/" />
	<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
	<meta property="article:published_time" content="2021-07-28T11:36:01+00:00" />
	<meta property="article:modified_time" content="2021-07-28T11:36:04+00:00" />
	<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1553" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Sarah Zacek">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-scaled.jpg","width":2048,"height":1553,"caption":"Bild: Koichi Kamoshida / Getty Images Entertainment"},{"@type":"WebPage","@id":"https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/#webpage","url":"https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/","name":"\"Prison Break\"-Star Wentworth Miller hat Autismus","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/#primaryimage"},"datePublished":"2021-07-28T11:36:01+00:00","dateModified":"2021-07-28T11:36:04+00:00","author":{"@id":"https://www.miss.at/#/schema/person/0119915086d06b2ebbca060bbad38639"},"description":"In einem Instagram-Posting offenbart Wentworth Miller, dass bei ihm vor fast einem Jahr im Herbst Autismus diagnostiziert worden sei.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/prison-break-star-wentworth-miller-hat-autismus/"]}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/0119915086d06b2ebbca060bbad38639","name":"Sarah Zacek"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/6e631.css" media="all" />



<script async src="https://www.miss.at/wp-content/cache/minify/c7035.js"></script>

<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/231885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.miss.at/?p=231885' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fprison-break-star-wentworth-miller-hat-autismus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fprison-break-star-wentworth-miller-hat-autismus%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
 


<meta property="paid" content="false" /><meta property="id" content="231885" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '231885',
	'headline': '&#8220;Prison Break&#8221;-Star Wentworth Miller hat Autismus',
	'title': '&quot;Prison Break&quot;-Star Wentworth Miller hat Autismus',
	'section': 'App, Instafeed, MSN, Stars, Upday, '
  }];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>
<!-- End Google Tag Manager -->



<link rel="Shortcut Icon" href="/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-231885 single-format-standard" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Wrapper for Sitebar -->
<div class="col-md-9" id="frame">

<div class="container">

<header id="header-2">

<div id="header-bar-2">

<div class="row">
<div class="col-md-12">

<div class="headerWrap clearfix">

<nav class="navbar">

    
    <div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:90px; height:90px;" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="missLogo" /></a></div>


     
	<!-- search-social -->
      
          
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

            
      <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922"><a href="https://www.miss.at/c/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-221114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221114"><a href="https://www.miss.at/c/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-221113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221113"><a href="https://www.miss.at/c/beauty/">Beauty</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-221116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221116"><a href="https://www.miss.at/c/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-221115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221115"><a href="https://www.miss.at/c/filme-serien/">Filme &amp; Serien</a></li>
</ul>
</li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
	<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
	<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
	<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
	<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul>	         </div><!-- .navbar-collapse -->
    
</nav>

</div><!--headerWrap-->

</div><!--col-md-12-->    
</div><!--row-->    

</div><!--header-bar-2-->

</header>

</div><!--container-->


<section id="wrap-content" class="single-post-fw">

<div class="container">



<div class="row">

<div class="col-md-12" id="frame">

<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>
<!-- <div id="taboola-above-article-thumbnails"></div> -->

<div class="post-holder single-post-holder">



<!-- Check if Article is paid !-->
<!-- Paid End !-->

<!-- Check if Article is Video !-->
	<article id="post-231885" class="single-post-content post-231885 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-stars category-upday" >
	

	<h1 class="post-title">&#8220;Prison Break&#8221;-Star Wentworth Miller hat Autismus</h1>
	

	
	<ul class="post-meta">


	<li class="meta-author">
    
    Von 
	<a href="https://www.miss.at/author/sarah-zacek/">  Sarah Zacek</a>

	</li>

	    
    
	
</ul>
 
  
<!-- Videocheck End !-->






<div class="single-post-image">

<picture class="img-responsive img-featured wp-post-image" loading="lazy" title="&#8220;Prison Break&#8221;-Star Wentworth Miller hat Autismus">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-1200x910.jpg.webp 1200w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-300x228.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-768x582.jpg.webp 768w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-1536x1165.jpg.webp 1536w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-scaled.jpg.webp 2048w" sizes="(max-width: 1170px) 100vw, 1170px"/>
<img width="1170" height="887" src="https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-1200x910.jpg" alt="&#8220;Prison Break&#8221;-Star Wentworth Miller hat Autismus" loading="lazy" srcset="https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-1200x910.jpg 1200w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-300x228.jpg 300w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-768x582.jpg 768w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-1536x1165.jpg 1536w, https://www.miss.at/wp-content/uploads/2021/07/Wentworth-Miller-hat-Autismus-scaled.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px"/>
</picture>

</div><!--post-image-->
<div class="wp-caption-text" style="margin-top:5px">Bild: Koichi Kamoshida / Getty Images Entertainment</div>


	

<!--medRec1-->
<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<!--mma1-->
<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div> 

<div class="post-content single-post-content clearfix">


<p><strong>Via <a href="https://www.miss.at/instagram-postings-kann-man-bald-vom-desktop-aus-erstellen/">Instagram</a> <strong><strong>teilt</strong></strong> <strong>Wentworth Miller seinen Fans</strong> mit, dass er Autismus hat. Die Diagnose sei schon im Herbst vergangenen Jahres gestellt worden. Derzeit versuche er die Wahrnehmungsstörung  besser zu verstehen.</strong></p>



<p>Seine Fans reagieren äußerst verständnisvoll und wissen seine Ehrlichkeit zu schätzen.</p>



<h2>Wentworth Miller ist Autist</h2>



<p>Wir kennen den Schauspieler aus Serien wie &#8216;Prison Break&#8217;, &#8216;Legends of Tomorrow&#8217; und &#8216;The Flash&#8217;. Auf seinem Instagramkanal teilt er seinen Fans jetzt mit, dass <strong>bei ihm vor fast einem Jahr die Wahrnehmungsstörung </strong>&#8216;<strong>Autismus&#8217; diagnostiziert</strong> worden sei. &#8220;Wie bei allen anderen, hat das Leben in Quarantäne mir Dinge genommen&#8221;, beginnt er seinen Post. &#8220;Aber in der leisen Isolation, fand ich unerwartete Geschenke&#8221;, sagt der Darsteller. Es sei ein langer Prozess gewesen und er sei sich bewusst, dass es ein<strong> Privileg sei, überhaupt die Möglichkeit eine Diagnose zu haben</strong>. &#8220;Es war ein Schock für mich. Aber keine Überraschung&#8221;, sagt der Star ganz ehrlich. Der &#8220;Prison Break&#8221;-Star habe verstanden, dass die Störung ein zentraler Teil seiner Persönlichkeit sei und das möchte er auch nicht ändern. </p>



<h2>Diagnose erst mit 50 Jahren</h2>



<p>Offenbar sei es ein langer und fehlerhafter Prozess gewesen, bis er die richtige Diagnose bekommen habe. Der Schauspieler ist nämlich bereits 50 Jahre alt. Die <strong>Diagnose führe jetzt allerdings dazu, dass er sich rückblickend viel besser verstehe</strong>. Viele seiner Erfahrungen erscheinen nun in einem ganz anderen Licht. Derzeit versuche er noch, seine Erkrankung besser zu verstehen. <strong>Dennoch macht er es sich nicht zur Aufgabe andere über die Störung zu informieren</strong>, dafür wisse er seiner Meinung nach noch viel zu wenig darüber. </p>



<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CRwTO_6MHr9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CRwTO_6MHr9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRwTO_6MHr9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Ein Beitrag geteilt von Wentworth Miller (@wentworthmiller)</a></p></div></blockquote>


<!-- Related Articles just for Video -->
<!-- Related Video End -->


<script async src="//www.instagram.com/embed.js"></script>


									  
									
</div><!--post-content-->

<!--mma3 fuer Video Intelligence-->
<div id="sas_23367" style="text-align: center">
</div> 
<!--medRec2-->
<div id="sas_23175" style="text-align: center">
</div> 
<!--mma2-->
<div id="sas_23366" style="text-align: center">
</div> 



<!--Taboola-->
<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>


<div class="tags-single-page">
  </div><!--tags-single-page-->
	


<div class="row meta-nav-holder">

<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/dua-lipa-aeussert-sich-zu-den-homophoben-aussagen-von-dababy/" rel="prev">&larr; Dua Lipa äußert sich zu den homophoben Aussagen von DaBaby</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>

</div><!--meta-nav-holder-->

</article>


<!-- Related Articles -->

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>

        
 <div class="row"> 

<article id="post-93771" class="col-sm-4 related-story post-93771 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-leben category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/chick-fil-a-keine-spenden-mehr-an-anti-lgbtq-organisation/">&#8220;Chick-fil-A&#8221;: Keine Spenden mehr an Anti-LGBTQ Organisation</a></h4>
    </div>

</article>


  


<article id="post-217096" class="col-sm-4 related-story post-217096 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-stars category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/donald-trump-loescht-blog-weil-sich-angeblich-zu-viele-leute-darueber-lustig-machten/">Donald Trump löscht Blog, weil sich angeblich zu viele Leute darüber lustig machten</a></h4>
    </div>

</article>


  


<article id="post-58587" class="col-sm-4 related-story post-58587 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-newsletter category-stars category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/chrissy-teigen-vater-laesst-sich-riesiges-portrait-von-ihr-taetowieren/">Chrissy Teigens Vater lässt sich riesiges Portrait von ihr tätowieren</a></h4>
    </div>

</article>


  </div><!--end row-->  
 <div class="row"> 

<article id="post-26033" class="col-sm-4 related-story post-26033 post type-post status-publish format-standard has-post-thumbnail hentry category-stars" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/anna-kournikova-und-enrique-iglesias-haben-zwillinge-bekommen/">Anna Kournikova und Enrique Iglesias haben Zwillinge bekommen</a></h4>
    </div>

</article>


  


<article id="post-143520" class="col-sm-4 related-story post-143520 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-filme-serien category-msn category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/diese-filme-kommen-2020-ins-kino/">Diese Filme kommen 2020 ins Kino</a></h4>
    </div>

</article>


  


  </div><!--end row-->  
 


</section> 
  



</div><!--post-holder-->

</div><!--col-md-12-->

<div class="col-md-0" >

</div>


</div><!--row-->
</div><!--container-->
</section><!--single-fw-->





<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div class="container">

<footer>




	<div class="footer-widgets">

     <div class="row">
     
     <div class="col-md-4">
	<div class="foo-block">
	<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block">
	<div id="text-2" class="widget widget-footer widget_text">			<div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block foo-last">
	<div id="text-5" class="widget widget-footer widget_text">			<div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> |<a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
 
   </div><!--row-->
   
   </div>
   
      
   
       
    <div class="bottom-info">
      
     <ul class="footer-social">
     
           
          
           
          
          
          
          
          
          
     
      </ul>
   
   
<div class="copyright">

Copyright © 2019, miss.at
</div><!--copyright-->

  
</div><!--bottom-info-->   
 


</footer>

</div><!--container-->


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <h2 class="modal-title">Search For</h2>
 
 <div class="search-bar">
  <form method="get" id="search-form" action="https://www.miss.at//">
	<span><input type="text" name="s" class="search-string" placeholder="type and hit enter"/></span>
</form>
</div>   <!-- search-bar -->

<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/citytrip/' title='Citytrip' class='citytrip'>Citytrip</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/kuchen-rezepte/' title='Die besten Kuchen Rezepte' class='kuchen-rezepte'>Die besten Kuchen Rezepte</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbstrezepte/' title='Herbstrezepte' class='herbstrezepte'>Herbstrezepte</a><a href='https://www.miss.at/t/herbsttrends/' title='Herbsttrends' class='herbsttrends'>Herbsttrends</a><a href='https://www.miss.at/t/jennifer-lawrence/' title='Jennifer Lawrence' class='jennifer-lawrence'>Jennifer Lawrence</a><a href='https://www.miss.at/t/jlaw/' title='JLaw' class='jlaw'>JLaw</a><a href='https://www.miss.at/t/justin-timberlake/' title='Justin Timberlake' class='justin-timberlake'>Justin Timberlake</a><a href='https://www.miss.at/t/kanye-west/' title='Kanye West' class='kanye-west'>Kanye West</a></div>
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->


<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>



</div> <!-- End Wrapper for Sitebar -->

<!-- Sitebar -->
<div class="col-md-3" >
	<div class="sitebar" >
		<div id="sas_22375"></div>
	</div>
</div>



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.miss.at @ 2021-07-28 13:36:09 by W3 Total Cache
-->