<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8">

<!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="robots" content="max-image-preview:large">



	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warum ein Smiley 200.000 Euro wert ist</title>
	<meta name="description" content="Bei einer Auktion wurde das erste digitale Smiley versteigert. Die Zeichenkombination :-) war einem Bieter satte 200.000 Euro wert. Die Summe verdeutlicht ein mal mehr: Der Markt um digital verschlüsselte Bilder - NFTs genannt - boomt." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warum ein Smiley 200.000 Euro wert ist" />
	<meta property="og:description" content="Bei einer Auktion wurde das erste digitale Smiley versteigert. Die Zeichenkombination :-) war einem Bieter satte 200.000 Euro wert. Die Summe verdeutlicht ein mal mehr: Der Markt um digital verschlüsselte Bilder - NFTs genannt - boomt." />
	<meta property="og:url" content="https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/" />
	<meta property="og:site_name" content="miss.at - Beauty | Fashion | Lifestyle | Stars" />
	<meta property="article:published_time" content="2021-09-24T12:52:27+00:00" />
	<meta property="article:modified_time" content="2021-09-24T12:52:30+00:00" />
	<meta property="og:image" content="https://www.miss.at/wp-content/uploads/2021/09/smiley-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1377" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Melanie Gerges">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.miss.at/#website","url":"https://www.miss.at/","name":"miss.at - Beauty | Fashion | Lifestyle | Stars","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.miss.at/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/#primaryimage","inLanguage":"de-DE","url":"https://www.miss.at/wp-content/uploads/2021/09/smiley-scaled.jpg","width":2048,"height":1377,"caption":"Bild: 13_Phunkod/ shutterstock"},{"@type":"WebPage","@id":"https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/#webpage","url":"https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/","name":"Warum ein Smiley 200.000 Euro wert ist","isPartOf":{"@id":"https://www.miss.at/#website"},"primaryImageOfPage":{"@id":"https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/#primaryimage"},"datePublished":"2021-09-24T12:52:27+00:00","dateModified":"2021-09-24T12:52:30+00:00","author":{"@id":"https://www.miss.at/#/schema/person/148d6e896b2ae5a897c42c82ed894cc4"},"description":"Bei einer Auktion wurde das erste digitale Smiley versteigert. Die Zeichenkombination :-) war einem Bieter satte 200.000 Euro wert. Die Summe verdeutlicht ein mal mehr: Der Markt um digital verschl\u00fcsselte Bilder - NFTs genannt - boomt.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.miss.at/warum-ein-smiley-200-000-euro-wert-ist/"]}]},{"@type":"Person","@id":"https://www.miss.at/#/schema/person/148d6e896b2ae5a897c42c82ed894cc4","name":"Melanie Gerges"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Feed" href="https://www.miss.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="miss.at - Beauty | Fashion | Lifestyle | Stars &raquo; Kommentar-Feed" href="https://www.miss.at/comments/feed/" />
<link rel="stylesheet" href="https://www.miss.at/wp-content/cache/minify/6e631.css" media="all" />



<script async src="https://www.miss.at/wp-content/cache/minify/c7035.js"></script>

<link rel="https://api.w.org/" href="https://www.miss.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.miss.at/wp-json/wp/v2/posts/245789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.miss.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.miss.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://www.miss.at/?p=245789' />
<link rel="alternate" type="application/json+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fwarum-ein-smiley-200-000-euro-wert-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miss.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miss.at%2Fwarum-ein-smiley-200-000-euro-wert-ist%2F&#038;format=xml" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="32x32" />
<link rel="icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
<meta name="msapplication-TileImage" content="https://www.miss.at/wp-content/uploads/2019/05/icon.png" />
 


<meta property="paid" content="false" /><meta property="id" content="245789" />
<script>
  dataLayer = [{
	'posttype': 'post',  
    'sponsored': '',
	'adfree': '',
    'pageID': '245789',
	'headline': 'Warum ein Smiley 200.000 Euro wert ist',
	'title': 'Warum ein Smiley 200.000 Euro wert ist',
	'section': 'App, Instafeed, MSN, Upday, Viral, '
  }];

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HJM4W');</script>
<!-- End Google Tag Manager -->



<link rel="Shortcut Icon" href="/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-245789 single-format-standard" >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HJM4W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Wrapper for Sitebar -->
<div class="col-md-9" id="frame">

<div class="container">

<header id="header-2">

<div id="header-bar-2">

<div class="row">
<div class="col-md-12">

<div class="headerWrap clearfix">

<nav class="navbar">

    
    <div class="logo-2"><a href="https://www.miss.at/"><img class="logo-top " style="width:90px; height:90px;" src="https://www.miss.at/wp-content/themes/miss2020/images/miss_Social_outline_Schwarz.svg" alt="missLogo" /></a></div>


     
	<!-- search-social -->
      
          
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

            
      <div class="nav-holder collapse navbar-collapse" id="collapse-navigation">
  
    <ul id="menu-top-menue" class="nav menu-nav"><li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="https://www.miss.at/c/stars/">Stars</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922"><a href="https://www.miss.at/c/style/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-221114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221114"><a href="https://www.miss.at/c/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-221113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221113"><a href="https://www.miss.at/c/beauty/">Beauty</a></li>
<li id="menu-item-28061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28061"><a href="https://www.miss.at/c/liebe/">Liebe</a></li>
<li id="menu-item-28060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28060"><a href="https://www.miss.at/c/leben/">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-221116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221116"><a href="https://www.miss.at/c/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-221115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221115"><a href="https://www.miss.at/c/filme-serien/">Filme &amp; Serien</a></li>
</ul>
</li>
<li id="menu-item-29181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29181"><a href="https://www.miss.at/c/sternzeichen/">Sternzeichen</a></li>
<li id="menu-item-28062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28062"><a href="https://www.miss.at/c/viral/">Viral</a></li>
<li id="menu-item-153260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153260"><a href="https://www.miss.at/c/rezepte/">Rezepte</a>
<ul class="sub-menu">
	<li id="menu-item-153261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153261"><a href="https://www.miss.at/c/rezepte/brot-rezepte/">Brot</a></li>
	<li id="menu-item-153262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153262"><a href="https://www.miss.at/c/rezepte/getraenke-rezepte/">Getränke</a></li>
	<li id="menu-item-153263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153263"><a href="https://www.miss.at/c/rezepte/hauptspeisen-rezepte/">Hauptspeisen</a></li>
	<li id="menu-item-153264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153264"><a href="https://www.miss.at/c/rezepte/nachspeisen-rezepte/">Nachspeisen</a></li>
	<li id="menu-item-153265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153265"><a href="https://www.miss.at/c/rezepte/salat-rezepte/">Salat</a></li>
</ul>
</li>
<li id="menu-item-28063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28063"><a href="http://www.missmum.at/">Mami</a></li>
<li id="menu-item-37456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37456"><a href="https://shop.miss.at/">Abo</a></li>
</ul>	         </div><!-- .navbar-collapse -->
    
</nav>

</div><!--headerWrap-->

</div><!--col-md-12-->    
</div><!--row-->    

</div><!--header-bar-2-->

</header>

</div><!--container-->


<section id="wrap-content" class="single-post-fw">

<div class="container">



<div class="row">

<div class="col-md-12" id="frame">

<div id="sas_22374" style="text-align: center"></div>
<div id="sas_23170" style="text-align: center"></div>
<!-- <div id="taboola-above-article-thumbnails"></div> -->

<div class="post-holder single-post-holder">



<!-- Check if Article is paid !-->
<!-- Paid End !-->

<!-- Check if Article is Video !-->
	<article id="post-245789" class="single-post-content post-245789 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-msn category-upday category-viral" >
	

	<h1 class="post-title">Warum ein Smiley 200.000 Euro wert ist</h1>
	

	
	<ul class="post-meta">


	<li class="meta-author">
    
    Von 
	<a href="https://www.miss.at/author/melanie-gerges/">  Melanie Gerges</a>

	</li>

	    
    
	
</ul>
 
  
<!-- Videocheck End !-->






<div class="single-post-image">

<picture class="img-responsive img-featured wp-post-image" loading="lazy" title="Warum ein Smiley 200.000 Euro wert ist">
<source type="image/webp" srcset="https://www.miss.at/wp-content/uploads/2021/09/smiley-1200x807.jpg.webp 1200w, https://www.miss.at/wp-content/uploads/2021/09/smiley-300x202.jpg.webp 300w, https://www.miss.at/wp-content/uploads/2021/09/smiley-768x516.jpg.webp 768w, https://www.miss.at/wp-content/uploads/2021/09/smiley-1536x1032.jpg.webp 1536w, https://www.miss.at/wp-content/uploads/2021/09/smiley-scaled.jpg.webp 2048w" sizes="(max-width: 1170px) 100vw, 1170px"/>
<img width="1170" height="787" src="https://www.miss.at/wp-content/uploads/2021/09/smiley-1200x807.jpg" alt="Warum ein Smiley 200.000 Euro wert ist" loading="lazy" srcset="https://www.miss.at/wp-content/uploads/2021/09/smiley-1200x807.jpg 1200w, https://www.miss.at/wp-content/uploads/2021/09/smiley-300x202.jpg 300w, https://www.miss.at/wp-content/uploads/2021/09/smiley-768x516.jpg 768w, https://www.miss.at/wp-content/uploads/2021/09/smiley-1536x1032.jpg 1536w, https://www.miss.at/wp-content/uploads/2021/09/smiley-scaled.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px"/>
</picture>

</div><!--post-image-->
<div class="wp-caption-text" style="margin-top:5px">Bild: 13_Phunkod/ shutterstock</div>


	

<!--medRec1-->
<div id="sas_22373" style="text-align: center; margin-top: 20px;"></div>

<!--mma1-->
<div id="sas_23362" style="text-align: center; margin-top: 20px;"></div> 

<div class="post-content single-post-content clearfix">


<p><strong>Bei einer <a href="https://www.miss.at/seth-rogan-selbst-getoepferte-vase-bei-kunstauktion-fuer-12-000-us-dollar-versteigert/">Auktion</a> wurde das erste digitale Smiley versteigert. Die Zeichenkombination : &#8211; ) war einem Bieter satte 200.000 Euro wert. Die Summe verdeutlicht einmal mehr: Der Markt um digital verschlüsselte Bilder &#8211; NFTs genannt &#8211; boomt. </strong></p>



<p>Wer genau das Smiley gekauft hat und was er damit jetzt machen möchte, ist unklar.</p>



<h2>200.000 Euro für 39 das erste digitale Smiley</h2>



<p>Am <strong>19. September 1982 tippte der Computerwissenschafter Scott Fahlman </strong>zum ersten Mal die Zeichenkombination : &#8211; ) als Smiley ein. Fast 40 Jahre hat er es über die Plattform Heritage Auctions jetzt versteigert; für <strong>satte 200.000 Euro</strong>. </p>



<p>Und zwar als Non fungible Token (NFT). Darunter versteht man eine Art <strong>digitales Echtheits- und Eigentumszertifikat</strong>, also das Original eines digitalen Werks. Wer ein NFT ersteigert, erhält es als digitales verschlüsseltes Objekt. </p>



<p>Für alle anderen ist das Smiley aber natürlich weiterhin verfügbar. Der Besitzer des NFTs hat keine Urheber- oder Copyright-Rechte. <strong>Also keine Sorge: Das Smiley kann weiterhin ohne Lizenz eingetippt werden : &#8211; )</strong> Der Käufer hat sich bisher übrigens nicht öffentlich gezeigt oder zu seinem Smiley geäußert.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/HERITAGELIVE?src=hash&amp;ref_src=twsrc%5Etfw">#HERITAGELIVE</a>  A number sure to put a 🙂 on your face:<br><br> Professor Scott E. Fahlman created The First Emoticons on Sept. 19, 1982. Moments ago an NFT featuring that original message sold for $237,500. <a href="https://t.co/22hlOxA8ql">https://t.co/22hlOxA8ql</a><a href="https://twitter.com/hashtag/NFT?src=hash&amp;ref_src=twsrc%5Etfw">#NFT</a> <a href="https://twitter.com/hashtag/emoticon?src=hash&amp;ref_src=twsrc%5Etfw">#emoticon</a> <a href="https://twitter.com/hashtag/thefirstemoticons?src=hash&amp;ref_src=twsrc%5Etfw">#thefirstemoticons</a> <a href="https://twitter.com/hashtag/scottefahlman?src=hash&amp;ref_src=twsrc%5Etfw">#scottefahlman</a> <a href="https://t.co/hlnxCYja0z">pic.twitter.com/hlnxCYja0z</a></p>&mdash; Heritage Auctions (@HeritageAuction) <a href="https://twitter.com/HeritageAuction/status/1441179041822822406?ref_src=twsrc%5Etfw">September 23, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h2>Was sind NFTs?</h2>



<p>NFTs sind aktuell einer der <strong>größten Online-Verkaufstrends</strong>. Die digitalen Bilder und Videos boomen vor allem in der Kunst-, Mode- und Medienwelt. In der jüngsten Vergangenheit wurden unter anderem schon die Original-Memes von <strong>&#8220;Bad Luck Brian&#8221;, &#8220;Disaster Girl&#8221; und &#8220;Doge&#8221; </strong>verkauft. Auch renommierte Designermarken wie <strong>Gucci und Louis Vuitton</strong> haben in bereits exklusive NFTs verkauft. </p>



<p>NFTs entstehen übrigens, indem man Bilder oder Videos auf einer sogenannten <strong><a href="https://de.wikipedia.org/wiki/Blockchain">Blockchain</a> </strong>registriert. Die am häufigsten verwendete Blockchain für NFTs ist die Krypto-Währung <strong>Ethereum</strong>. Das Medium bekommt dadurch eine <strong>einmalige digitale Signatur</strong>, die als Originalnachweis fungiert. Dieses digital verschlüsselte Bild oder Video ist danach nicht austausch- oder kopierbar. Mit diesem kann dann gehandelt werden. </p>



<h2>11 Millionen Dollar für ein NFT</h2>



<p>Wem das ganze ein bisschen zu kompliziert ist, sollte sich NFTs als <strong>Originalkunstwerke </strong>vorstellen. Das Deckenfresko &#8220;Die Erschaffung Adams&#8221; von Leonardo DaVinci ist etwa in der Sixtinischen Kapelle im <strong>Vatikan als Original zu bestaunen</strong>. Trotz der vielen Reproduktionen, Drucke und Fotografien davon ist es ein Unikat und<strong> nicht ersetzbar</strong>. So ähnlich ist es auch mit NFTs &#8211; nur digital. </p>



<p>Für Künstler ist der NFT-Markt derzeit eine lukrative Marktfläche. Zahlreiche Meme-Kreatoren und Designer <strong>verkaufen mittlerweile ihre Arbeiten digital</strong>. Das digitale Smiley ist übrigens nicht das teuerste NFT. Die digitalen Originale waren in jüngster Vergangenheit bereits <strong>mehrere Millionen Dollar wert.</strong> Das NFT &#8220;Covid Alien&#8221; kaufte ein Bieter etwa für 11.7 Millionen Dollar. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">1. Covid Alien <a href="https://twitter.com/hashtag/cryptopunk?src=hash&amp;ref_src=twsrc%5Etfw">#cryptopunk</a> <a href="https://twitter.com/hashtag/nft?src=hash&amp;ref_src=twsrc%5Etfw">#nft</a> sale &#8211; (more info &#8211; my Clubhouse tomorrow 10pm BST &#8211; NFT Rants)<br><br>My journey started in 2013 when I came to a realisation about Bitcoin &#8211; it could be used to send digital items! I even designed how to do it using a protocol similar to Counterparty. <a href="https://t.co/lDmfRDc2QP">pic.twitter.com/lDmfRDc2QP</a></p>&mdash; Sillytuna 🏀 ⚽ (@sillytuna) <a href="https://twitter.com/sillytuna/status/1390372507685883905?ref_src=twsrc%5Etfw">May 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>


<!-- Related Articles just for Video -->
<!-- Related Video End -->





									  
									
</div><!--post-content-->

<!--mma3 fuer Video Intelligence-->
<div id="sas_23367" style="text-align: center">
</div> 
<!--medRec2-->
<div id="sas_23175" style="text-align: center">
</div> 
<!--mma2-->
<div id="sas_23366" style="text-align: center">
</div> 



<!--Taboola-->
<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>


<div class="tags-single-page">
  </div><!--tags-single-page-->
	


<div class="row meta-nav-holder">

<div class="col-sm-6 meta-nav">
<div class="nav-post"><h4>Vorheriger Artikel</h4> <a href="https://www.miss.at/diese-drei-verschiedenen-arten-von-ex-freundinnen-gibt-es/" rel="prev">&larr; Diese drei verschiedenen Arten von Ex-Freundinnen gibt es</a> </div></div>
<div class="col-sm-6 meta-nav meta-nav-right">
<div class="nav-post"> </div></div>

</div><!--meta-nav-holder-->

</article>


<!-- Related Articles -->

<section class="related-posts">
<h5 class="single-section-title"><span>Das könnte dir auch gefallen</span></h5>

        
 <div class="row"> 

<article id="post-50721" class="col-sm-4 related-story post-50721 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-leben category-msn category-newsletter category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/nadeln-in-erdbeeren-gefunden-australische-behoerden-warnen/">Nadeln in Erdbeeren gefunden: Australische Behörden warnen</a></h4>
    </div>

</article>


  


<article id="post-208158" class="col-sm-4 related-story post-208158 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-leben category-msn category-upday tag-coronavirus" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/urlaub-bei-der-einreise-aus-diesen-laendern-faellt-bald-die-quarantaene-weg/">Urlaub: Bei der Einreise aus diesen Ländern fällt bald die Quarantäne weg</a></h4>
    </div>

</article>


  


<article id="post-90626" class="col-sm-4 related-story post-90626 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/putzfrau-verdiente-bei-polizei-11-millionen-euro/">Putzfrau verdiente bei Polizei 1,1 Millionen Euro</a></h4>
    </div>

</article>


  </div><!--end row-->  
 <div class="row"> 

<article id="post-106271" class="col-sm-4 related-story post-106271 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-app category-instafeed category-leben category-liebe category-msn category-newsletter category-upday category-viral" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/valentinstag-burger-king-tauscht-whopper-gegen-foto-deines-ex/">Valentinstag: Burger King tauscht Whopper gegen Foto deines Ex</a></h4>
    </div>

</article>


  


<article id="post-66583" class="col-sm-4 related-story post-66583 post type-post status-publish format-standard has-post-thumbnail hentry category-app category-instafeed category-leben category-msn category-newsletter category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/wirtun-armut-kann-jede-frau-betreffen/">#wirtun: Armut kann jede Frau betreffen</a></h4>
    </div>

</article>


  


<article id="post-59010" class="col-sm-4 related-story post-59010 post type-post status-publish format-standard has-post-thumbnail hentry category-batmaster category-msn category-upday" >


<div class="display-post-text popular-post-text">
       <h4><a href="https://www.miss.at/blowjob-queen-mit-diesen-3-tricks-wird-er-dich-nie-vergessen/">Blowjob-Queen: Mit diesen 3 Tricks wird er dich nie vergessen</a></h4>
    </div>

</article>


  </div><!--end row-->  
 


</section> 
  



</div><!--post-holder-->

</div><!--col-md-12-->

<div class="col-md-0" >

</div>


</div><!--row-->
</div><!--container-->
</section><!--single-fw-->





<script async src="https://www.miss.at/wp-content/cache/minify/55590.js"></script>

<div class="container">

<footer>




	<div class="footer-widgets">

     <div class="row">
     
     <div class="col-md-4">
	<div class="foo-block">
	<div id="custom_html-2" class="widget_text widget widget-footer widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.zuercher-presse.com/">Medienpartner: Zürcher Presse</a>
<br>
<br>
<a class="search-btn" data-toggle="modal" data-target="#myModal" style="color:#fa00fa">Suche</a>
<br>
<br>
<a href="/kontakt">Kontakt</a>
<br>
<br>
<a href="/mediadaten">Mediadaten</a>
<br>
<br>
<a href="/impressum">Impressum</a>
<br>
<br>
<a href="/agb">AGB</a>
<br>
<br>
<a href="/datenschutzbestimmung">Datenschutzbestimmung</a></div></div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block">
	<div id="text-2" class="widget widget-footer widget_text">			<div class="textwidget"><p>© 2017, miss.at | missMEDIA GmbH | Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf. Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
    
    <div class="col-md-4">
	<div class="foo-block foo-last">
	<div id="text-5" class="widget widget-footer widget_text">			<div class="textwidget"><p>Aktuell beliebt: <a href="https://www.miss.at/c/rezepte/">Rezepte</a> | <a href="https://www.miss.at/t/coronavirus/">Coronavirus</a> | <a href="https://www.miss.at/t/sternzeichen/">Sternzeichen</a> |<a href="https://www.miss.at/t/kitchen-impossible/">Kitchen Impossible</a> | <a href="https://www.miss.at/t/livestream/">Livestream</a> | <a href="https://www.miss.at/t/rtl-bachelor/">RTL Bachelor</a> | <a href="https://www.miss.at/t/dschungelcamp/">Dschungelcamp</a> | <a href="https://www.miss.at/t/gntm/">GNTM</a> | <a href="https://www.miss.at/t/whatsapp/">Whatsapp News</a> |<a href="https://www.miss.at/tageshoroskop/">Sternzeichen Tageshoroskop</a> | <a href="https://www.miss.at/wochenhoroskop/">Sternzeichen Wochenhoroskop</a> |<a href="https://www.miss.at/t/kim-kardashian/">Kim Kardashian </a>|<a href="https://www.miss.at/t/miley-cyrus/"> Miley Cyrus </a>|</p>
</div>
		</div>	</div><!--foo-block-->
	</div><!--col-md-4-->
 
   </div><!--row-->
   
   </div>
   
      
   
       
    <div class="bottom-info">
      
     <ul class="footer-social">
     
           
          
           
          
          
          
          
          
          
     
      </ul>
   
   
<div class="copyright">

Copyright © 2019, miss.at
</div><!--copyright-->

  
</div><!--bottom-info-->   
 


</footer>

</div><!--container-->


<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
   <div class="modal-content container">
   
   <div class="modal-body">
   
   <div class="row">
<div class="col-md-12">
 <div class="exit-modal" data-dismiss="modal"><i class="fa fa-close"></i></div>
 
 <h2 class="modal-title">Search For</h2>
 
 <div class="search-bar">
  <form method="get" id="search-form" action="https://www.miss.at//">
	<span><input type="text" name="s" class="search-string" placeholder="type and hit enter"/></span>
</form>
</div>   <!-- search-bar -->

<div class="modal-tags"><a href='https://www.miss.at/t/bachelor-2019/' title='Bachelor 2019' class='bachelor-2019'>Bachelor 2019</a><a href='https://www.miss.at/t/brad-pitt/' title='Brad Pitt' class='brad-pitt'>Brad Pitt</a><a href='https://www.miss.at/t/citytrip/' title='Citytrip' class='citytrip'>Citytrip</a><a href='https://www.miss.at/t/conchita-wurst/' title='Conchita Wurst' class='conchita-wurst'>Conchita Wurst</a><a href='https://www.miss.at/t/coronavirus/' title='Coronavirus' class='coronavirus'>Coronavirus</a><a href='https://www.miss.at/t/daniel-voelz/' title='Daniel Völz' class='daniel-voelz'>Daniel Völz</a><a href='https://www.miss.at/t/kuchen-rezepte/' title='Die besten Kuchen Rezepte' class='kuchen-rezepte'>Die besten Kuchen Rezepte</a><a href='https://www.miss.at/t/dschungelcamp-2019/' title='Dschungelcamp 2019' class='dschungelcamp-2019'>Dschungelcamp 2019</a><a href='https://www.miss.at/t/dschungelcamp-2020/' title='Dschungelcamp 2020' class='dschungelcamp-2020'>Dschungelcamp 2020</a><a href='https://www.miss.at/t/emma-watson/' title='Emma Watson' class='emma-watson'>Emma Watson</a><a href='https://www.miss.at/t/gntm-2018/' title='GNTM 2018' class='gntm-2018'>GNTM 2018</a><a href='https://www.miss.at/t/gntm-2019/' title='gntm 2019' class='gntm-2019'>gntm 2019</a><a href='https://www.miss.at/t/gzsz/' title='GZSZ' class='gzsz'>GZSZ</a><a href='https://www.miss.at/t/herbst/' title='Herbst' class='herbst'>Herbst</a><a href='https://www.miss.at/t/herbstrezepte/' title='Herbstrezepte' class='herbstrezepte'>Herbstrezepte</a><a href='https://www.miss.at/t/herbsttrends/' title='Herbsttrends' class='herbsttrends'>Herbsttrends</a><a href='https://www.miss.at/t/jennifer-lawrence/' title='Jennifer Lawrence' class='jennifer-lawrence'>Jennifer Lawrence</a><a href='https://www.miss.at/t/jlaw/' title='JLaw' class='jlaw'>JLaw</a><a href='https://www.miss.at/t/justin-timberlake/' title='Justin Timberlake' class='justin-timberlake'>Justin Timberlake</a><a href='https://www.miss.at/t/kanye-west/' title='Kanye West' class='kanye-west'>Kanye West</a></div>
</div><!--col-md-12-->
</div><!--row-->
	
</div><!--modal body-->
   
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->

</div><!-- /.modal -->


<div class="scrollup">
<a class="scrolltop" href="#">
<i class="fa fa-chevron-up"></i>
</a>
</div>



</div> <!-- End Wrapper for Sitebar -->

<!-- Sitebar -->
<div class="col-md-3" >
	<div class="sitebar" >
		<div id="sas_22375"></div>
	</div>
</div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"693c4a024d0a5a8e","version":"2021.8.1","si":10}'></script>
</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.miss.at @ 2021-09-24 14:52:35 by W3 Total Cache
-->